Subject: [clue] clue signaling session in Berlin

From: Paul Kyzivat <[email-masked]>
Date: Tue, 23 Jul 2013 10:45:12 -0400

Clueful,

I have posted some slides regarding signaling with the clue meeting 
materials: https://pub.ietf.org/proceedings/87/clue/

Those are subject to change. I request everyone to please review these 
before the meeting and let me know if you have any suggestions for how 
to improve them to facilitate making progress on signaling.

What I hope to get out of this session are people, or groups of people, 
who agree to drive the completion of these topics. Please think about 
these topics, look at the draft, and think about which of these topics 
you care about.

It will be great if we can get some discussion going on some of these 
topics even before the meeting.

	Thanks,
	Paul

---

From: Mary Barnes <[email-masked]>
Date: Tue, 23 Jul 2013 10:00:19 -0500

It would also be very helpful if folks are commenting on a specific
slide/topic to add an appropriate subject line.  That will make it a whole
lot easier to track the specific discussions.

Thanks,
Mary.

On Tue, Jul 23, 2013 at 9:45 AM, Paul Kyzivat <[email-masked]> wrote:

> materials: https://pub.ietf.org/**proceedings/87/clue/<https://pub.ietf.org/proceedings/87/clue/>
>
> before the meeting and let me know if you have any suggestions for how to
> improve them to facilitate making progress on signaling.
>
> who agree to drive the completion of these topics. Please think about these
> topics, look at the draft, and think about which of these topics you care
> about.
>
> ______________________________**_________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/clue<https://www.ietf.org/mailman/listinfo/clue>
>

---

From: Mary Barnes <[email-masked]>
Date: Tue, 23 Jul 2013 12:29:38 -0500

Yeah - he sent the link for the WG chair submission page.  Try this one:
http://www.ietf.org/proceedings/87/slides/slides-87-clue-0.pptx

Mary.

On Tue, Jul 23, 2013 at 12:23 PM, Simon Pietro Romano <[email-masked]>wrote:

> Hi Paul,
>
> it looks like we need to be authenticated by the server in order to get
> the slides.
>
> Simon
>
> Il giorno 23/lug/2013, alle ore 16:45, Paul Kyzivat ha scritto:
>
> Clueful,
>
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue
>
>
>                              _\\|//_
>                                   ( O-O )
>    ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
>                      Simon Pietro Romano
>                Universita' di Napoli Federico II
>                       Computer Engineering Department
>              Phone: +39 081 7683823 -- Fax: +39 081 7683816
>                                            e-mail: [email-masked]
>
>     <<Molti mi dicono che lo scoraggiamento Ë l'alibi degli
>     idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
>                                      oooO
>   ~~~~~~~~~~~~~~~~~~~~~~~(   )~~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
>                  \ (            (   )
>                                   \_)          ) /
>                                                                        (_/
>
>
>
>
>
>