Subject: [clue] draft-ietf-clue-framework-11

From: Paul Kyzivat <[email-masked]>
Date: Mon, 22 Jul 2013 11:09:45 -0400

A couple of nits for this version of the draft:

Section 6.1.1 - definition of Description:

The definition has been copied from that for Capture Scene. It isn't 
quite right in this context. It should be:

"Human-readable description of the Capture," ...

Section 6.2.2 - definition of Description:

The definition has been copied from that for Capture Scene. It isn't 
quite right in this context. It should be:

"Human-readable description of the Capture Scene Entry," ...

	Thanks,
	Paul

---

From: "Duckworth, Mark" <[email-masked]>
Date: Wed, 24 Jul 2013 11:38:30 -0700

Thanks Paul.  I was too quick with the copy and paste on these.
Mark

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Paul Kyzivat
> Sent: Monday, July 22, 2013 11:10 AM
> To: CLUE
> Subject: [clue] draft-ietf-clue-framework-11
> 
> The definition has been copied from that for Capture Scene. It isn't quite
> right in this context. It should be:
> 
> The definition has been copied from that for Capture Scene. It isn't quite
> right in this context. It should be:
> 
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue