Subject: [clue] Call for adoption of signaling draft as WG draft

From: Paul Kyzivat <[email-masked]>
Date: Fri, 21 Mar 2014 13:37:28 -0400

In London we said that we would call for adoption of 
raft-kyzivat-clue-signaling as a WG draft.

If anyone has an objection to this, please raise your objections now. If 
no significant objections are raised, we will go ahead and do this in a 
week - Friday March 28.

	Thanks,
	Paul

---

From: Christer Holmberg <[email-masked]>
Date: Fri, 21 Mar 2014 18:55:38 +0000

I support the adoption.

Regards,

Christer

-----Original Message-----
From: clue [mailto:[email-masked]] On Behalf Of Paul Kyzivat
Sent: 21 March 2014 19:37
To: CLUE
Subject: [clue] Call for adoption of signaling draft as WG draft

In London we said that we would call for adoption of raft-kyzivat-clue-signaling as a WG draft.

If anyone has an objection to this, please raise your objections now. If no significant objections are raised, we will go ahead and do this in a week - Friday March 28.

	Thanks,
	Paul

_______________________________________________
clue mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/clue

---

From: Christian Groves <[email-masked]>
Date: Mon, 24 Mar 2014 09:52:48 +1100

OK for me.

Regards,
Christian

---

From: "Duckworth, Mark" <[email-masked]>
Date: Mon, 24 Mar 2014 13:04:06 -0700

I support the adoption.
Mark

> Sent: Friday, March 21, 2014 1:37 PM
> To: CLUE
> If anyone has an objection to this, please raise your objections now. If no
> significant objections are raised, we will go ahead and do this in a week -
> Friday March 28.
> 
> 	Thanks,
> 	Paul
>