Subject: Re: [COSE] [cose-issues] "y > 0" should be "y >= 0" (#45)

From: Mike Jones <[email-masked]>
Date: Thu, 07 Jan 2016 07:05:03 -0800

This looks good now.  Thanks.

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/45#issuecomment-169688185

---

From: Justin Richer <[email-masked]>
Date: Tue, 12 Jan 2016 06:07:00 -0800

Closed #45.

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/45#event-512416354