Subject: [Ietf-not43] BoF summary?

From: [email-masked] (Eric A. Hall)
Date: Mon, 01 Apr 2002 21:47:41 -0600

How did the BoF go? Anything come of it?

-- 
Eric A. Hall                                        http://www.ehsco.com/
Internet Core Protocols          http://www.oreilly.com/catalog/coreprot/

---

From: [email-masked] (Andrew Newton)
Date: 02 Apr 2002 14:40:21 -0500

Hmmm... we probably should find the scribe and get the minutes
published.

-andy

On Mon, 2002-04-01 at 22:47, Eric A. Hall wrote:
> _______________________________________________
> Ietf-not43 mailing list
> [email-masked]
> http://lists.research.netsol.com/mailman/listinfo/ietf-not43

---

From: [email-masked] (Ted Hardie)
Date: Tue, 2 Apr 2002 11:44:36 -0800

Andy,
	The scribe gave me the minutes the night of the
BoF, and it is my fault that they weren't sent to the
list (or the Secretariat, yet).  I need to do a little
cleaning of names and such, and will do so by tomorrow
afternoon at the latest.
				Ted