Subject: [Ietf-not43] XML-RPC for an information service?

From: [email-masked] (Hollenbeck, Scott)
Date: Mon, 22 Jul 2002 14:39:55 -0400

> -----Original Message-----
> From: Patrick [mailto:[email-masked]]
> Sent: Monday, July 22, 2002 2:20 PM
> To: [email-masked]
> Subject: Re: [Ietf-not43] XML-RPC for an information service?
> 
> 
> On Mon, Jul 22, 2002 at 01:44:58PM -0400, Andrew Newton took 
> time to write:
> > And perhaps this may have been what James Seng was talking 
> about when he
> > gave his OPP presentation (though, he may have 
> conceptualized a few more
> > nodes in his network graph than is needed for this 
> particular use case).
> 
> Any link/reference for this presentation ?

James gave his presentation at the London (IETF-51) IETF meeting, described
here:

http://www.ietf.org/proceedings/01aug/51-28.htm#P3724_193588

I don't see a copy of his slides with the minutes, though.

-Scott-

---

From: [email-masked] (Patrick)
Date: Tue, 23 Jul 2002 15:55:04 +0200

> http://www.ietf.org/proceedings/01aug/51-28.htm#P3724_193588

Scott, and Edward, thanks for the information.

> I don't see a copy of his slides with the minutes, though.

I even found the expired draft on
http://www.potaroo.net/ietf/old-ids/draft-jseng-provreg-opp-00.txt

Patrick.