Subject: [Ietf-not43] new requirements matrix

From: Peter.Gietz at daasi.de (Peter Gietz)
Date: Tue Jul 1 13:16:17 2003

Today I wanted to start working on comparing the LDAP proposal with the 
matrix, as I promissed at the last meeting.

Ok. I will also wait for the new matrix then ...

Cheers,

Peter

Rick Wesson wrote:
> interupt willing i'll have a new version of the matricks out by EOB
> tuesday.
> 
> -rick
> 
> 
> On Wed, 18 Jun 2003, Andrew Newton wrote:
> 
> 
>>I guess that would depend on Rick's timeframe.
>>
>>Rick?
>>
>>Edward Lewis wrote:
>>
>>>I'm waddling through the IRIS documents now, a bit delayed for various
>>>reasons.  Should I just print Scott's attached matrix or wait for Rick
>>>to send one?
>>>
>>>At 13:27 -0400 6/17/03, Andrew Newton wrote:
>>>
>>>
>>>>Long story short, it's probably best that Rick make the edits to the
>>>>source,
>>>>since he's the matrix maintainer, and regen the ASCII.
>>>
>>>
> 
> -rick
> 
> ===================================================================================
>    Ratio of National Debt of the United States to the age of the Universe in
>    years, 541 to 1. If I had one dollar for every year the universe existed and
>    used it to pay down the national debt, it wouldn't even be enough for the
>    minimum monthly payment.
> 
> 
> _______________________________________________
> Ietf-not43 mailing list
> [email-masked]
> https://lists.verisignlabs.com/mailman/listinfo/ietf-not43

-- 
_______________________________________________________________________

Peter Gietz (CEO)
DAASI International GmbH                phone: +49 7071 2970336
Wilhelmstr. 106                         Fax:   +49 7071 295114
D-72074 T?bingen                        email: [email-masked]
Germany                                 Web:   www.daasi.de

Directory Applications for Advanced Security and Information Management
_______________________________________________________________________

---

From: wessorh at ar.com (Rick Wesson)
Date: Tue Jul 1 18:21:20 2003

the updated matrix is at http://wesson.us/crisp-matrix.html

I believe I have several of scotts comments to incorporate but the
analysis of IRIS has been incorporated.

Once the document stableizes I'll post a text copy to the list.

For nits please reference the section number in the requirements document
not the integer sequence number in the text post of the requirements
matrix

-rick

-rick