Subject: [dane] Follow-up on Viktor's bug reports

From: Paul Hoffman <[email-masked]>
Date: Sun, 23 Nov 2014 14:32:28 -0800

Greetings again. If any of you know the ISPs or DNS admins at the places Viktor just send those bug reports to (where he CC'd this list), you can help by giving those folks a nudge in the right direction. If you find something useful to other admins, by all means write it down and send it to Dan York for his work as well. Thanks!

--Paul Hoffman

---

From: "Marco Davids (SIDN)" <[email-masked]>
Date: Mon, 24 Nov 2014 15:45:09 +0100

Paul,

On 23/11/14 23:32, Paul Hoffman wrote:

> If any of you know the ISPs or DNS admins at the places Viktor just send those bug reports to, you can help by giving those folks a nudge in the right direction. 

As indicated earlier; We are in close contact with TransIP and they have
confirmed they are working on a solution.

-- 
Marco