Subject: RE: [dcp] DCP BoF minutes <comments welcome>

From: [email-masked]
Date: Tue, 18 Dec 2001 09:22:06 +0200

Hi Aaron,

Just a small comment:

> John Lockley(?): The I-D does not give a motivation for DCP or state
> 	the problem being solved, as your talk has just done.

Spelling is: John Loughney 

Thanks!
John

_______________________________________________
dcp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dcp

---

From: Robert Moskowitz <[email-masked]>
Date: Tue, 18 Dec 2001 06:11:46 -0500

At 11:37 AM 12/17/2001 -0800, Aaron Falk wrote:

???: For mobility, a nonce can serve as the invariant end point.
	It makes both mobility and multihoming infinitely
	simpler.

Moskowitz