Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

From: Pat Thaler <[email-masked]>
Date: Mon, 27 Nov 2017 15:37:15 -0800

All,

This is start of a two week poll on making
draft-farkas-detnet-flow-information-model a working group document. Please
send email to the list indicating "yes/support" or "no/do not
support".  If indicating no, please state your reservations with the
document.  If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends 11 Decmber 2017.

Thanks,
Pat and Lou

---

From: "Grossman, Ethan A." <[email-masked]>
Date: Mon, 27 Nov 2017 23:55:01 +0000

Yes/support.

From: detnet [mailto:[email-masked]] On Behalf Of Pat Thaler
Sent: Monday, November 27, 2017 3:37 PM
To: [email-masked]
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

Thanks,
Pat and Lou

---

From: <[email-masked]>
Date: Tue, 28 Nov 2017 09:48:47 +0800 (CST)

Yes/Support.

黄光平 huangguangping

预研标准部/有线研究院/有线产品经营部 Standard Preresearch Dept./Wireline Product Operation Division

南京市雨花区软件大道50号中兴通讯1号楼 
R&D Building, ZTE
Corporation Software Road No.50, 
Yuhua District, Nanjing, P..R.China, 210012 
M: +86 13770311052 
E: [email-masked] 
www.zte.com.cn

原始邮件

发件人： <[email-masked]>;
收件人： <[email-masked]>;
日 期 ：2017年11月28日 07:37
主 题 ：[Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

_______________________________________________
detnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet

All,This is start of a two week poll on making
draft-farkas-detnet-flow-information-model a working group document. Pleasesend email to the list indicating "yes/support" or "no/do notsupport"..  If indicating no, please state your reservations with thedocument.  If yes, please also feel free to provide comments you'dlike to see addressed once the document is a WG document.

Thanks,
Pat and Lou

---

From: János Farkas <[email-masked]>
Date: Tue, 28 Nov 2017 09:52:08 +0100

yes/support
Janos

On 11/28/2017 12:37 AM, Pat Thaler wrote:
> draft-farkas-detnet-flow-information-model a workinggroup document. Please

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 28 Nov 2017 15:34:38 +0000

yes/support

From: detnet [mailto:[email-masked]] On Behalf Of Pat Thaler
Sent: mardi 28 novembre 2017 00:37
To: [email-masked]
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

Thanks,
Pat and Lou

---

From: Mach Chen <[email-masked]>
Date: Wed, 29 Nov 2017 01:12:46 +0000

Yes/support.

I read the draft several times and think it’s useful.

Best regards,
Mach

From: detnet [mailto:[email-masked]] On Behalf Of Pat Thaler
Sent: Tuesday, November 28, 2017 7:37 AM
To: [email-masked]
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

Thanks,
Pat and Lou

---

From: Loa Andersson <[email-masked]>
Date: Wed, 29 Nov 2017 09:24:00 +0800

yes/support

/Loa

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Jiangyuanlong <[email-masked]>
Date: Wed, 29 Nov 2017 02:21:36 +0000

Support as a co-author.

Thanks,
Yuanlong

All,

Thanks,
Pat and Lou

---

From: Balázs Varga A <[email-masked]>
Date: Wed, 29 Nov 2017 10:16:31 +0000

Yes/support. Bala’zs

From: detnet [mailto:[email-masked]] On Behalf Of Pat Thaler
Sent: 2017. november 28. 0:37
To: [email-masked]
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

Thanks,
Pat and Lou

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 29 Nov 2017 16:34:40 -0500

Yes/support.

Cheers,
Andy

---

From: Norman Finn <[email-masked]>
Date: Wed, 29 Nov 2017 21:59:12 +0000

Yes/support

-- Norm

________________________________
From: detnet [[email-masked]] on behalf of Pat Thaler [[email-masked]]
Sent: Monday, November 27, 2017 3:37 PM
To: [email-masked]
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

Thanks,
Pat and Lou

---

From: Alon Regev <[email-masked]>
Date: Wed, 29 Nov 2017 22:22:11 +0000

Yes/support

Thanks,
Alon

From: detnet [mailto:[email-masked]] On Behalf Of Pat Thaler
Sent: Monday, November 27, 2017 6:37 PM
To: [email-masked]
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

Thanks,
Pat and Lou

---

From: "Ryoo, Jeong-dong " <[email-masked]>
Date: Thu, 30 Nov 2017 00:46:36 +0000

yes/support

Jeong-dong

________________________________
보낸 사람 : "Pat Thaler" <[email-masked]>
보낸 날짜 : 2017-11-28 08:37:28 ( +09:00 )
받는 사람 : [email-masked] <[email-masked]>
참조 :
제목 : [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

style="font-size: 12px;">

style="font-size: 12px;">This is start of a two week poll on making

style="font-size: 12px;">send email to the list indicating "yes/support" or "no/do not

style="font-size: 12px;">support".  If indicating no, please state your reservations with the

style="font-size: 12px;">document.  If yes, please also feel free to provide comments you'd

style="font-size: 12px;">like to see addressed once the document is a WG document.

Thanks,
Pat and Lou

---

From: "Gengxuesong (Geng Xuesong)" <[email-masked]>
Date: Thu, 30 Nov 2017 11:09:04 +0000

Yes, support.

Xuesong

All,

Thanks,
Pat and Lou

---

From: Rodney Cummings <[email-masked]>
Date: Thu, 30 Nov 2017 22:30:31 +0000

yes/support

From: detnet [mailto:[email-masked]] On Behalf Of Pat Thaler
Sent: Monday, November 27, 2017 5:37 PM
To: [email-masked]
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

Thanks,
Pat and Lou