Subject: [Detnet] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

From: Lou Berger <[email-masked]>
Date: Fri, 22 Dec 2017 13:32:57 -0500

All,

This is start of a *three* week poll on making
draft-bryskin-teas-te-topo-and-tunnel-modeling-01 a working group
document. Please send email to the list indicating "yes/support" or
"no/do not support".  If indicating no, please state your reservations
with the document.  If yes, please also feel free to provide comments
you'd like to see addressed once the document is a WG document.

The poll ends January 12, due to the holidays.

Thanks,

Lou

---

From: Lou Berger <[email-masked]>
Date: Fri, 22 Dec 2017 13:33:25 -0500

please ignore - sent to wrong list!