Subject: [Detnet] Draft Minutes uploaded

From: Lou Berger <[email-masked]>
Date: Tue, 5 Dec 2017 09:59:48 -0500

Hi,

    Thanks you Jouni and other note takers, our draft minutes have been
uploaded.  Please make any corrections you think are necessary via
etherpad at

http://etherpad.tools.ietf.org:9000/p/notes-ietf-100-detnet

Keep in mind that only points made at the mic should be reflected in the
minutes.  Any additional points or related followup should be made on
the list.

Thank you!

DetNet Chairs

---

From: Norman Finn <[email-masked]>
Date: Fri, 8 Dec 2017 23:21:51 +0000

Correction:  Line 122 (the last "Norm:" quote).  There is a missing "not".   I said that we should NOT require a specific implementation.

-- Norm

________________________________________
From: detnet [[email-masked]] on behalf of Lou Berger [[email-masked]]
Sent: Tuesday, December 05, 2017 6:59 AM
To: DetNet WG
Cc: DetNet Chairs
Subject: [Detnet] Draft Minutes uploaded

Hi,

Thank you!

DetNet Chairs

_______________________________________________
detnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet

---

From: Jouni <[email-masked]>
Date: Sat, 9 Dec 2017 01:23:45 +0200

fixed.

> On 09 Dec 2017, at 01:21, Norman Finn <[email-masked]> wrote:
>