Subject: Re: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

From: "Patrick Wetterwald (pwetterw)" <[email-masked]>
Date: Fri, 1 Dec 2017 09:51:06 +0000

Yes / Support.

Patrick

From: detnet <[email-masked]> on behalf of Pat Thaler <[email-masked]>
Date: Tuesday, 28 November 2017 at 00:37
To: "[email-masked]" <[email-masked]>
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

This is start of a two week poll on making
draft-farkas-detnet-flow-information-model a working group document. Please
send email to the list indicating "yes/support" or "no/do not
support".  If indicating no, please state your reservations with the
document.  If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends 11 Decmber 2017.

Thanks,
Pat and Lou

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Fri, 1 Dec 2017 07:42:13 -0300

Yes/Support

Le vendredi 1 décembre 2017, Patrick Wetterwald (pwetterw) <
[email-masked]> a écrit :

> Yes / Support.
>
>
>
> Patrick
>
>
>
> *From: *detnet <[email-masked]
> <javascript:_e(%7B%7D,'cvml',[email-masked]');>> on behalf of
> Pat Thaler <[email-masked]
> <javascript:_e(%7B%7D,'cvml',[email-masked]');>>
> *Date: *Tuesday, 28 November 2017 at 00:37
> *To: *"[email-masked] <javascript:_e(%7B%7D,'cvml',[email-masked]');>"
> <[email-masked] <javascript:_e(%7B%7D,'cvml',[email-masked]');>>
> *Subject: *[Detnet] WG adoption poll draft-farkas-detnet-flow-
> information-model
>
>
>
> All,
>

-- 
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Mon, 4 Dec 2017 06:09:17 +0000

Yes/support.

Best regards,
Jie

From: detnet [mailto:[email-masked]] On Behalf Of Pat Thaler
Sent: Tuesday, November 28, 2017 7:37 AM
To: [email-masked]
Subject: [Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

All,

Thanks,
Pat and Lou

---

From: <[email-masked]>
Date: Tue, 5 Dec 2017 15:03:23 +0800 (CST)

Yes/Support！

BR.

Ting Ao

原始邮件

发件人： <[email-masked]>;
收件人： <[email-masked]>;
日 期 ：2017年11月28日 07:37
主 题 ：[Detnet] WG adoption poll draft-farkas-detnet-flow-information-model

_______________________________________________
detnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet

All,This is start of a two week poll on making
draft-farkas-detnet-flow-information-model a working group document. Pleasesend email to the list indicating "yes/support" or "no/do notsupport"..  If indicating no, please state your reservations with thedocument.  If yes, please also feel free to provide comments you'dlike to see addressed once the document is a WG document.

Thanks,
Pat and Lou

---

From: Pat Thaler <[email-masked]>
Date: Fri, 22 Dec 2017 14:27:24 -0800

All,

    This poll is complete.  The document is adopted.
Authors,

    Please republish the draft-farkas-detnet-flow-information-mode-02 as
draft-ietf-detnet-flow-information-model-00 with the filename and date
being the only
changes.

Thank you!

Pat, Lou and Janos