Subject: [Detnet] WebEx meetings to progress the DetNet YANG draft

From: Janos Farkas <[email-masked]>
Date: Fri, 14 Aug 2020 15:55:14 +0000

Hi,

We continue our open and informal discussions to progress the YANG draft in the usual slot, i.e., 8:00 – 9:00 am US Eastern. This series is scheduled up to IETF 109.

Everyone is welcome to participate.

Please find the meeting details below.
Calendar invitation is attached.

YANG draft: https://datatracker.ietf.org/doc/draft-ietf-detnet-yang/

Work in progress material is available on GitHub: https://github.com/detnet-wg/draft-ietf-detnet-yang

Comments and contributions from the WG are always appropriate and welcome.

Regards,
János

From: DetNet Working Group <[email-masked]>
Sent: Monday, August 10, 2020 9:42 PM
To: [email-masked]
Subject: (Forward to others) Webex meeting invitation: DetNet YANG draft progressing

You can forward this invitation to others.

DetNet Working Group invites you to join this Webex meeting.

Meeting number (access code): 171 891 6679

Meeting password: YANG

Occurs every Monday effective Monday, August 24, 2020 until Monday, November 9, 2020 from 8:00 AM to 9:00 AM, (UTC-04:00) Eastern Time (US & Canada)
8:00 am  |  (UTC-04:00) Eastern Time (US & Canada)  |  1 hr

Join meeting<https://ietf.webex.com/ietf/j.php?MTID=m1b678d94e52bba5e2ded4d7b429b6d3a>

Tap to join from a mobile device (attendees only)
+1-650-479-3208,,1718916679##<tel:%2B1-650-479-3208,,*01*1718916679%23%23*01*> Call-in toll number (US/Canada)

Join by phone
1-650-479-3208 Call-in toll number (US/Canada)

Join from a video system or application
Dial [email-masked]<%20sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked]<%20sip:[email-masked]>

Need help? Go to http://help.webex.com

---

From: Janos Farkas <[email-masked]>
Date: Wed, 26 Aug 2020 13:19:13 +0000

Hi,

There will be no call on September 7 as it is Labor day in the USA.

Regards,
Janos

From: detnet <[email-masked]> On Behalf Of Janos Farkas
Sent: Friday, August 14, 2020 5:55 PM
To: DetNet WG <[email-masked]>
Subject: [Detnet] WebEx meetings to progress the DetNet YANG draft

Hi,

Work in progress material is available on GitHub: https://github.com/detnet-wg/draft-ietf-detnet-yang<https://protect2.fireeye.com/v1/url?k=81bc1ac9-df1ca0a7-81bc5a52-869a14f4b08c-1b57dad6303d7b7d&q=1&e=2dec1ac8-5aed-402f-a54e-9cf4a5083119&u=https%3A%2F%2Fgithub.com%2Fdetnet-wg%2Fdraft-ietf-detnet-yang>

Regards,
János

From: DetNet Working Group <[email-masked]<mailto:[email-masked]>>
Sent: Monday, August 10, 2020 9:42 PM
To: [email-masked]<mailto:[email-masked]>
Subject: (Forward to others) Webex meeting invitation: DetNet YANG draft progressing

Meeting password: YANG

Join by phone