Subject: DHC WG meetings in Oslo

From: Ralph Droms <[email-masked]>
Date: Mon, 5 Jul 1999 11:17:31 -0400 (EDT)

I've posted the agenda and links to relevant I-Ds at
http://www.dhcp.org/9907-meeting.html

John Wobus' DHCP FAQ seems to have become unavailable.  I've not heard from
John nor from the Syracuse webmaster in reponse to queries about the status
of the FAQ.  Does anyone know what might have happened and is there another
source for the FAQ?

- Ralph

---

From: "Eric A. Hall" <[email-masked]>
Date: Mon, 5 Jul 1999 13:27:44 -0400 (EDT)

> John Wobus' DHCP FAQ seems to have become unavailable.

I'll be glad to host it if we need a new maintainer.

-- 
Eric A. Hall                                            [email-masked]
+1-650-685-0557                                    http://www.ehsco.com