Subject: RE: DHCP Packets with Option 82 from Trusted Circuit

From: "Mark Llacuna" <[email-masked]>
Date: Fri, 18 May 2001 11:30:29 -0700

: I think the right thing to do is to define a standard suboption that
: says "this is an encapsulated relay agent option".
: 
: 			       _MelloN_
: 

I agree.

Mark

---

From: Ted Lemon <[email-masked]>
Date: Fri, 18 May 2001 13:40:32 -0700

> I agree.

So are you going to write it up?   :')

			       _MelloN_