Subject: [dhcwg] Something for draft dhcpv6-23 ?

From: Anders Vestlund <[email-masked]>
Date: Fri, 25 Jan 2002 10:38:21 +0100

Hi folks,

I have noticed a small task in the draft dhcpv6-22
chapter 22.6
(last paragraph):
Shouldn't the Inform message be included as a
possible message type which can include an
ORO option ?

Best Regards
Anders Vestlund
Ericsson ///

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Ralph Droms <[email-masked]>
Date: Fri, 25 Jan 2002 06:55:22 -0500

Thanks for finding that oversight; I've fixed it...

- Ralph Droms