Subject: [dhcwg] IETF draft for dhcp server MIB

From: suzanne andy <[email-masked]>
Date: Tue, 8 Jan 2002 10:36:36 -0800 (PST)

I need to configure the DHCP Server from an SNMP
Agent.

can you please show me the pointer for the IETF Draft
for DHCP SERVER MIB ?

thank you 
Suzanne

__________________________________________________
Do You Yahoo!?
Send FREE video emails in Yahoo! Mail!
http://promo.yahoo.com/videomail/

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Ralph Droms <[email-masked]>
Date: Tue, 08 Jan 2002 14:14:55 -0500

Check out http://www.dhcp.org/draft-ietf-dhcp-server-mib-07.txt

- Ralph Droms