Subject: [dhcwg] RFC 3203 client impl

From: Tayfun Gol <[email-masked]>
Date: Wed, 10 Nov 2004 11:13:35 -0500

Does anyone know if there are any DHCP clients that support RFC 3203 - 
reconfigure extension?
Thanks,
Tayfun

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: "Kostur, Andre" <[email-masked]>
Date: Wed, 10 Nov 2004 11:01:28 -0800

As far as I know, there are no clients which support RFC 3118 - DHCP
Authentication, which is a requirement for RFC 3203...