Subject: Help with command line

From: Cramer Ron <[email-masked]>
Date: Wed, 4 Apr 2001 16:07:13 -0400

We have set up a win2k dhcp server to serve 80 schools here. It is being run
on a single server on the wan. I have to add all 80 scopes and wanted to
know if there is a command line to do this easy? Or if I have to use the
wizard to set these up. Thanks

Ronnie Cramer
Network Engineer
Hamilton County Dept of Education
Chattanooga, Tennessee
(423)209-5507

---

From: "Joe Aiello" <[email-masked]>
Date: Wed, 4 Apr 2001 13:13:40 -0700

Microsoft has a lot on the Win2K server.  Here is the link to command line
options

http://windows.microsoft.com/windows2000/en/server/help/sag_DHCP_pro_Command
Node.htm

Joe Aiello
System Engineer
Sylantro Systems
http://www.sylantro.com
408-626-3032

 -----Original Message-----
From: 	Cramer Ron [mailto:[email-masked]] 
Sent:	Wednesday, April 04, 2001 1:07 PM
To:	DHCPv4 discussion list
Subject:	Help with command line

Ronnie Cramer
Network Engineer