Subject: Number of interfaces?

From: Yu-Shun Wang <[email-masked]>
Date: Mon, 2 Jul 2001 19:28:50 -0700 (PDT)

Hi,
	Is there a limit on max number of interface the dhcp
	server and client can see? I am using 3.0.r8.2 on a 
	laptop running FreeBSD 4.2 with a lot (64) of gifs 
	(virtual tunnel interfaces) which come before the real 
	NIC ed0 since it's PCCARD. If there is, how can I
	change that?

	Thanks,

	yushun.

____________________________________________________________________________
Yu-Shun Wang <[email-masked]>               Information Sciences Institute
                                           University of Southern California

---

From: Ted Lemon <[email-masked]>
Date: Mon, 02 Jul 2001 23:07:59 -0500

> 	NIC ed0 since it's PCCARD. If there is, how can I

Upgrade.   This was fixed long ago.

			       _MelloN_