Subject: What is?

From: Alexa Ruffin <[email-masked]>
Date: Sat, 21 Jul 2001 21:26:24 -0400

I know what DHCP is and what it does but I do not know what DHCP-v4
does?

---

From: "Hal F. Gottfried" <[email-masked]>
Date: Sat, 21 Jul 2001 21:58:17 -0400

Alexa,
         I am under the impression that DHCPv4 is normal DHCP as opposed to 
DHCPv6, which is the DHCP for TCPv6. If I am incorrect some one please let 
me know.

Hal F. Gottfried
Technical Instructor
ProTech Professional Technical Services , Inc.
800-373-9188