Subject: [dhcwg] Reminder! dhc WG last call on draft-ietf-dhc-reclassify-options-00

From: Ralph Droms <[email-masked]>
Date: Mon, 12 Apr 2004 11:51:30 -0400

This message is a reminded of the WG last call on "Reclassifying DHCPv4
Options" <draft-ietf-dhc-reclassify-options-00>.  The last call will
conclude at 5PM EST on 4/16/04.

Please respond to this WG last call.  If you support acceptance of the
document without change, respond with a simple acknowledgment, so that
support for the document can be assessed.

- Ralph Droms

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: "S. Daniel Park" <[email-masked]>
Date: Wed, 14 Apr 2004 15:44:22 +0900

I second this draft moving forward.

- Daniel (Soohong Daniel Park)
- Mobile Platform Laboratory, SAMSUNG Electronics. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Ralph Droms
> Sent: Tuesday, April 13, 2004 12:52 AM
> To: [email-masked]
> Subject: [dhcwg] Reminder! dhc WG last call on 
> draft-ietf-dhc-reclassify-options-00
> 
>

---

From: "Richard Barr Hibbs" <[email-masked]>
Date: Thu, 15 Apr 2004 20:49:08 -0700

I thought I'd previously responded to this last call, but I
can't find the message, so....

I support advancing this draft.

--Barr

> > From: Ralph Droms
> > This message is a reminded of the WG last call on
> > "Reclassifying DHCPv4 Options"
> <draft-ietf-dhc-reclassify-options-00>.  The last
> call will conclude at 5PM EST on 4/16/04.
> >