Subject: [dhcwg] Two new dhc WG work items

From: Ralph Droms <[email-masked]>
Date: Fri, 17 Dec 2004 06:28:04 -0500

The dhc WG has agreed to take on the following drafts as work items:

draft-madanapalli-dhcpv6-anycast-00.txt
draft-droms-dhc-v6-relayopt-00.txt

- Ralph

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Alper Yegin <[email-masked]>
Date: Fri, 17 Dec 2004 16:01:24 -0800

> draft-droms-dhc-v6-relayopt-00.txt

I never understood why the relayable attributes are limited to what is
listed in 4.1.1. I'd appreciate if someone can explain the rationale.

Thank you.

Alper