Subject: RE: [dhcwg] Draft agenda

From: "Bernie Volz \(volz\)" <[email-masked]>
Date: Sun, 17 Jul 2005 09:50:49 -0400

Do we want to discuss the Conflict Resolution draft?

- Bernie 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Stig Venaas
> Sent: Monday, July 11, 2005 3:57 AM
> To: [email-masked]
> Cc: Ralph Droms (rdroms)
> Subject: [dhcwg] Draft agenda
> 
> Here is the first draft agenda for the dhc WG meeting at IETF-63.
> Please contact the chairs to request an agenda slot...
> 
> Stig
> 
>                           DHC WG agenda - IETF 63
>                             <date and time TBD>
>                    (Last revised 07/10/2005 14:16:50 ET)
>                    -------------------------------------
> 
> Administrivia                                      Ralph 
> Droms      10 minutes
>   Agenda bashing; blue sheets; scribe; Jabber scribe
>   Request for milestones for dhc WG drafts
> 
> DHCP Option for Proxy Server Configuration         M. 
> Alexander     10 minutes
>   <draft-ietf-dhc-proxyserver-opt-02.txt>
> 
> Merging of data from DHCP4 and DHCPv6              
> Chown/Venaas     10 minutes
>   <draft-venaas-dhc-dual-stack-merge>
> 
> DHCPv6 Default Address Selection Policy option     T. 
> Fujisaki      10 minutes
>   <draft-fujisaki-dhc-addr-select-opt-00.txt>
> 
> Zone Suffix Option for DHCPv6                      R. Yan     
>       10 minutes
>   <draft-yan-dhc-dhcpv6-opt-dnszone-02.txt>
> 
> Status report on option code registration          B. Volz    
>       10 minutes
> 
> Route Injection for DHCPv6 Prefix Delegation       TBD        
>       10 minutes
> 
> DHCPv6<->DNA interaction                           TBD        
>       10 minutes
>                                                               
>      -----------
>                                                               
>       80 minutes
> 
> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/dhcwg
> 

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Ralph Droms <[email-masked]>
Date: Sat, 23 Jul 2005 15:05:56 -0400

At this point, I don't think we have time in the WG meeting agenda to
get in a good discussion of the draft.

Might be a good topic for a bar BOF for interested WG members...

- Ralph