Subject: [dhcwg] Consensus for acccepting 3 drafts as dhc WG work items

From: Ralph Droms <[email-masked]>
Date: Tue, 30 Aug 2005 06:24:54 -0400

There was consensus at the dhc WG meeting during IETF 63 in Paris to
take on the following drafts as dhc WG work items:

* draft-venaas-dhc-dual-stack-merge-00.txt
* draft-yan-dhc-dhcpv6-opt-dnszone-02.txt
* draft-suraj-dhcpv4-paa-option-00.txt

If there are no objections posted to the WG mailing list, the chairs
will accept these drafts as WG work items on 2005-09-06.

- Ralph 

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: "CTO YAN Renxiang" <[email-masked]>
Date: Tue, 30 Aug 2005 19:00:16 +0800

Hi all,

The latest version of Domain Suffix Option should be:
draft-yan-dhc-dhcpv6-opt-dnszone-03.txt

Thanks.

-Renxiang
> 
> There was consensus at the dhc WG meeting during IETF 63 in 
> Paris to take on the following drafts as dhc WG work items:
> 
> If there are no objections posted to the WG mailing list, the 
> chairs will accept these drafts as WG work items on 2005-09-06.
> 
> - Ralph 
> 
>