Subject: [dhcwg] *DRAFT* minutes for dhc WG meeting in Dublin

From: Ralph Droms <[email-masked]>
Date: Sat, 30 Aug 2008 07:20:37 -0400

The *DRAFT* minutes are attached.  Please review and respond with  
comments and questions before Thu, Sep 4.

In particular, please review the DHCP auth discussion to confirm the  
attribution of remarks to individuals (esp. as noted in the minutes).

- Ralph

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

---

From: "Alper Yegin" <[email-masked]>
Date: Sat, 30 Aug 2008 22:25:19 +0300

The notes on draft-pruss-dhcp-auth-dsl-03 discussion say:

	An ad hoc team from the dhc WG will write a report describing the
	impact of this proposal on DHCP architecture, implementations and
	deployments.

I don't recall such a thing being discussed at all. And the recorded audio
confirms my memory. Where did this part come from?

Alper

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Ralph Droms
> Sent: Saturday, August 30, 2008 2:21 PM
> To: [email-masked] WG
> Subject: [dhcwg] *DRAFT* minutes for dhc WG meeting in Dublin
>