Subject: [dhcwg] IETF 80 agenda is up.

From: Ted Lemon <[email-masked]>
Date: Mon, 21 Mar 2011 14:27:51 -0400

If you think you are presenting, please review the agenda to make sure that your agenda item is (1) there and (2) correct.   I got a bunch of private requests to be added, and I think I caught them all, but I might have missed one.

Thanks!

http://www.ietf.org/proceedings/80/agenda/dhc.html

---

From: Leaf yeh <[email-masked]>
Date: Tue, 22 Mar 2011 08:14:22 +0000

Hi Ted,

I will go to Prague for the presentation on the following item, draft-yeh-dhc-dhcpv6-prefix-pool-opt-03 of 'Prefix Pool Option for DHCPv6 Relay Agent'.

Could you replace
'Prefix Pool Option for DHCPv6 Relay Agent draft-yeh-dhc-dhcpv6-prefix-pool-opt-00.txt, Tina Tsou, 10 minutes'
to be 
'Prefix Pool Option for DHCPv6 Relay Agent draft-yeh-dhc-dhcpv6-prefix-pool-opt-03, Leaf Yeh, 10 minutes'
in the agenda?

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ted Lemon
Sent: Tuesday, March 22, 2011 2:28 AM
To: [email-masked] WG
Subject: [dhcwg] IETF 80 agenda is up.

Thanks!

http://www.ietf.org/proceedings/80/agenda/dhc.html
_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg