Subject: [dhcwg] WGLC on draft-ietf-dhc-pd-exclude

From: Ted Lemon <[email-masked]>
Date: Tue, 9 Aug 2011 04:05:31 +0000

The authors have requested a WGLC on this draft.   There was support in the meeting.   Please review the draft one last time if you can.   If you support the draft's publication, please say so on the mailing list.   If you object to the draft's publication, please say so on the mailing list.   If nobody says anything, the draft will not pass last call.

We will make the call on 8/23/2011.

Thanks!

---

From: Ole Troan <[email-masked]>
Date: Tue, 9 Aug 2011 09:42:39 +0200

Ted,

> We will make the call on 8/23/2011.

we already did a last call on this document in March. I understand the two revisions since then has been to update the draft according to WGLC feedback. is a new WGLC necessary?

if it is, I'm still in support (and I'm still biased being one of the authors).

cheers,
Ole

---

From: Tomasz Mrugalski <[email-masked]>
Date: Tue, 09 Aug 2011 11:57:37 +0200

On 09.08.2011 06:05, Ted Lemon wrote:
> The authors have requested a WGLC on this draft.   There was support
> in the meeting.   Please review the draft one last time if you can.
> If you support the draft's publication, please say so on the mailing
> list.   If you object to the draft's publication, please say so on
> the mailing list.   If nobody says anything, the draft will not pass
> last call.
I read the latest (draft-ietf-dhc-pd-exclude-03) version of this draft.
I support it. I have no further comments. It is ready for publication in
my opinion.

Tomek

---

From: Tim Chown <[email-masked]>
Date: Tue, 9 Aug 2011 13:44:55 +0100

> I support it. I have no further comments. It is ready for publication in

I support this draft.

Tim

---

From: Jyrki Soini <[email-masked]>
Date: Tue, 09 Aug 2011 16:26:12 +0300

> We will make the call on 8/23/2011.

I have read the latest version and support the draft.
--
Jyrki Soini