Subject: Re: [dhcwg] Call for adoption - draft-mrugalski-dhc-dhcpv6-failover-requirements-00

From: Tomasz Mrugalski <[email-masked]>
Date: Mon, 17 Oct 2011 16:24:11 +0200

On 24.09.2011 19:04, Brzozowski, John wrote:
> draft-mrugalski-dhc-dhcpv6-failover-requirements was presented during the
> IETF81 dhcwg meeting.  As previously reported there was significant
> interest in this work and no objections.
> 
> The purpose of this email is to confirm with the WG the request to adopt
> this draft as a working group work item.
> 
> If no objections are received by 5PM ET October 07, 2011 this draft will
> be confirmed as a working group work item.
Dear chairs, dear group,

This deadline has passed and there seem to be no objections. Can I
upload this draft as a WG item?

Thanks,
Tomek

---

From: Ted Lemon <[email-masked]>
Date: Mon, 17 Oct 2011 15:18:06 +0000

On Oct 17, 2011, at 10:24 AM, Tomasz Mrugalski wrote:
This deadline has passed and there seem to be no objections. Can I
upload this draft as a WG item?

Yes, please do.    Thanks!