Subject: Re: [dhcwg] dhc-dhcpv6-redundancy-consider-02 draft (post WGLC)

From: Ted Lemon <[email-masked]>
Date: Tue, 8 Nov 2011 12:02:45 +0000

On Oct 17, 2011, at 11:11 AM, "Tomasz Mrugalski" <[email-masked]> wrote:
> This draft seem to successfully pass WGLC
> (http://www.ietf.org/mail-archive/web/dhcwg/current/msg11930.html).

Only one person actually expressed support for this document, so in fact it did not pass WGLC. however there were a number of comments, so I presume there actually is support.  Cpuld those who want this to be published please formally indicate that they do?

Thanks!

---

From: Tomek Mrugalski <[email-masked]>
Date: Tue, 08 Nov 2011 16:13:24 +0100

On 08.11.2011 13:02, Ted Lemon wrote:
> Only one person actually expressed support for this document, so in
> fact it did not pass WGLC. however there were a number of comments,
> so I presume there actually is support.  Cpuld those who want this to
> be published please formally indicate that they do?
I support this draft. As I'm co-author, it probably doesn't count.

Tomek

---

From: "Brzozowski, John" <[email-masked]>
Date: Tue, 8 Nov 2011 16:11:20 +0000

I support this as well, from what we have heard this is useful information.

John
=========================================
John Jason Brzozowski
Comcast Cable
e) mailto:[email-masked]
o) 609-377-6594
m) 484-962-0060
w) http://www.comcast6.net
=========================================

---

From: VithalPrasad Gaitonde <[email-masked]>
Date: Wed, 9 Nov 2011 15:12:09 +0530

The documentation of these redundancy approaches serves as a useful
guidance.
Support this document.

Thanks,
Prasad

On Tue, Nov 8, 2011 at 9:41 PM, Brzozowski, John <
[email-masked]> wrote:

> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcwg
>

---

From: Marcus Goller <[email-masked]>
Date: Wed, 9 Nov 2011 16:05:33 +0100

I also think this very useful to have.

Marcus

On Wed, Nov 9, 2011 at 10:42 AM, VithalPrasad Gaitonde
<[email-masked]> wrote:
> On Tue, Nov 8, 2011 at 9:41 PM, Brzozowski, John
> <[email-masked]> wrote:
>>

---

From: [email-masked]
Date: Thu, 10 Nov 2011 10:19:07 -0500

> I support this as well, from what we have heard this is useful 
information.

</co-author hat> <operator deploying v6>
+ 1

This is already deployed in several environments and it will remain 
useful as long as the failover documents aren't completed and 
implemented by some vendors. 

/JF