Subject: Re: [dhcwg] Call for adoption: draft-cui-dhc-dhcpv4-over-ipv6

From: "Peng Wu" <[email-masked]>
Date: Tue, 8 Nov 2011 21:31:33 +0800

Hi all,

Since we've passed the deadline and there's no objection on this document, can we adopt it now?
BTW, comments are still welcome any time :)

--------------
Peng Wu
>This was discussed in the meeting in QC and the sense of the room was that there was interest in the working group.   Please review the document briefly and indicate whether you agree that it should be adopted or oppose its adoption.
>
>FYI the basic idea is to provide a mechanism for relaying DHCP across a v6 network for the purpose of supporting v4 nodes on a v6 network during the transition period.
>
>We will determine consensus on November 4, 2011.
>
>_______________________________________________
>dhcwg mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/dhcwg
>

---

From: Ted Lemon <[email-masked]>
Date: Tue, 8 Nov 2011 16:11:38 +0000

> BTW, comments are still welcome any time :)

Given the consensus of the room and no objection on-list, yes, we can adopt. Please submit a new version after the queues open. Thanks!