Subject: [Din] 答复: re: Confirm: [email-masked]:Wq7oLAi3DCGi:RQkpkPkl_ExG8BnU5vMBzPedSf3nKXWcCOMDQA

From: yang boyxd <[email-masked]>
Date: Sun, 18 Mar 2018 22:35:07 +0000

reply

来自 Outlook<http://aka.ms/weboutlook>

________________________________
发件人: yang boyxd
发送时间: 2018年3月19日 6:30
收件人: [email-masked]
主题: Re: Confirm: [email-masked]:Wq7oLAi3DCGi:RQkpkPkl_ExG8BnU5vMBzPedSf3nKXWcCOMDQA

reply

________________________________
发件人: [email-masked] <[email-masked]>
发送时间: 2018年3月19日 6:29
收件人: [email-masked]
主题: Confirm: [email-masked]:Wq7oLAi3DCGi:RQkpkPkl_ExG8BnU5vMBzPedSf3nKXWcCOMDQA

Confirmation of list posting -- confirmation ID: Wq7oLAi3DCGi

The ietf.org mailing-list server has received a list posting from
[email-masked] to [email-masked] with the subject
'[DIN]- A PoC of blockchain based PKI'

As the sender address isn't subscribed to the list, and has not been
confirmed earlier, we have to request a confirmation of the address.
To confirm the address, send a message to [email-masked],
with the same subject line as this message.

(Simply sending a 'reply' to this message should work from most email
interfaces, since that usually leaves the subject line in the right
form.  The reply's additional "Re:" is ok.)

If you do not wish your posting to the list to go through, simply
disregard this message.  Questions to [email-masked].

---

From: yang boyxd <[email-masked]>
Date: Sun, 18 Mar 2018 22:40:04 +0000

reply