Subject: RE: Latest Event MIB draft - draft-ietf-disman-event-mib-10.txt

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 21 Jun 2000 14:04:20 +0200

Thanks, looks good to me.
I trust Juergen did the proper check for duplicates :-)

Bert

> ----------
> From: 	Juergen Schoenwaelder[SMTP:[email-masked]]
> Sent: 	Tuesday, June 20, 2000 11:34 AM
> To: 	[email-masked]
> Cc: 	[email-masked]
> Subject: 	Re: Latest Event MIB draft -
> draft-ietf-disman-event-mib-10.txt
> 
> 
> 
> >>>>> Ram Kavasseri writes:
> 
> Ram> The following typos/formatting changes were made to
> Ram> draft-ietf-disman-event-mib-09.txt. The new revision is called
> Ram> draft-ietf-disman-event-mib-10.txt. Before posting this to
> Ram> [email-masked], I'm posting this to the disman mailing
> Ram> list so folks can make sure all the requested changes were made:
> 
> Compiles fine now with smilint. No name clashes with other IETF
> definitions detected. ;-)
> 
> /js
> 
> -- 
> Juergen Schoenwaelder      Technical University Braunschweig
> <[email-masked]>  Dept. Operating Systems & Computer Networks
> Phone: +49 531 391 3289    Bueltenweg 74/75, 38106 Braunschweig, Germany
> Fax:   +49 531 391 5936    <URL:http://www.ibr.cs.tu-bs.de/~schoenw/>
> 
>

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 21 Jun 2000 14:04:19 +0200

Thanks, looks good to me.
I trust Juergen did proper test for duplicates :-)

Bert

> ----------
> From: 	Ramanathan R. Kavasseri[SMTP:[email-masked]]
> Sent: 	Tuesday, June 20, 2000 4:48 PM
> To: 	Juergen Schoenwaelder
> At 11:34 AM 6/20/00 +0200, Juergen Schoenwaelder wrote:
> >
> >
> >>>>>> Ram Kavasseri writes:
> >
> Thanks for the quick response. :-)
> I'm especially glad there aren't name clashes ;-)
> 
> Ram
> 
> >/js
> >
> >--

---

From: "Ramanathan R. Kavasseri" <[email-masked]>
Date: Thu, 29 Jun 2000 09:30:17 -0700

At 03:33 PM 6/29/00 +0200, Wijnen, Bert (Bert) wrote:
>
>Guys, this all looks fine, but I do not see the rev 10 in the
>I-D repository yet. I cannot issue an IETF Last Call unless it does
>who up there!!! Since there were no more comments, I think
>Ram should go ahead and post it.
>
>Same with expression mib rev 12
>
>Bert

Done. Apologies for the delay.

Ram

>> ----------
>> From: 	Wijnen, Bert (Bert)
>> Sent: 	Wednesday, June 21, 2000 2:04 PM
>> To: 	[email-masked]; Juergen Schoenwaelder
>> Cc: 	[email-masked]
>> Subject: 	RE: Latest Event MIB draft -

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 29 Jun 2000 15:33:01 +0200

Bert