Subject: Does anyone have the dates for the disman wg meeting at Pittsburgh?

From: Ramanathan Kavasseri <[email-masked]>
Date: Mon, 10 Jul 2000 15:07:53 -0700

Can someone tell me which day the disman wg meeting will be held at the
Pittsburgh IETF?
Couldn't find it on the ietf website (www.ietf.org/meetings/IETF-48.html).

Thanks, 

Ram

---

From: Randy Presuhn <[email-masked]>
Date: Mon, 10 Jul 2000 15:38:24 -0700 (PDT)

Hi -

> Message-Id: <[email-masked]>
> Date: Mon, 10 Jul 2000 15:07:53 -0700
> To: [email-masked]
> From: Ramanathan Kavasseri <[email-masked]>
> Subject: Does anyone have the dates for the disman wg meeting at
>   Pittsburgh?
> List-Id: IETF disman Working Group mailing list <[email-masked]>
> 
...

Our request for a meeting slot has been approved by the A-D,
but I have not yet seen a specific time slot assignment from
the secretariat.

 -------------------------------------------------------
 Randy Presuhn           [email-masked]
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141
 Fax:   +1 408 965-0359  2141 North First Street
 http://www.bmc.com/     San José, California 95131  USA
 -------------------------------------------------------
 My opinions and BMC's are independent variables.
 -------------------------------------------------------