Subject: Will there be a DISMAN slot at the IETF Mtg in San Diego?

From: Ramanathan Kavasseri <[email-masked]>
Date: Tue, 21 Nov 2000 16:35:49 -0800

TIA,

Ram

---

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 27 Nov 2000 13:35:48 -0600

hi

I'd certainly be interested in meeting.  I'd like to discuss
the Alarm MIB and whether or not it should be added to the
charter.

Sharon.

-----Original Message-----
From: Ramanathan Kavasseri [mailto:[email-masked]]
Sent: Tuesday, November 21, 2000 7:36 PM
To: [email-masked]
Subject: Will there be a DISMAN slot at the IETF Mtg in San Diego?

TIA,

Ram

---

From: Randy Presuhn <[email-masked]>
Date: Wed, 29 Nov 2000 09:50:31 -0800 (PST)

Hi -

There is no scheduled disman meeting in San Diego.

The deadline for requesting meeting slots is long past.
There were no requests for a meeting prior to the deadline.
As for the items currently on our plate, if we can't handle
them by email, we should simply go dormant.

 -------------------------------------------------------
 Randy Presuhn           [email-masked]
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141
 Fax:   +1 408 965-0359  2141 North First Street
 http://www.bmc.com/     San José, California 95131  USA
 -------------------------------------------------------
 My opinions and BMC's are independent variables.
 -------------------------------------------------------