Subject: ITU-T documents

From: "David T. Perkins" <[email-masked]>
Date: Tue, 02 Jan 2001 15:53:12 -0800

HI,

Dave Sidor ([email-masked]), the chair of ITU-T SG 4,
has made available the following ITU-T documents for those who
do not have them for work on the Alarm MIB module. If there are
other documents that are needed, send Dave a message and he will
probably make them available.

Also, I believe that there are BELLCORE (Telcordia) documents on
Alarms. If so, can someone make them available.

Via FTP...
IP Address: 47.234.32.16
UserID: anonymous
Path: /itu_to_ietf/SG4

Files:
x721.zip - the base ASN.1 definitions referenced by X.733
x733.pdf - the Alarms reporting document
x736.pdf - the Security Alarms reporting document

Regards,
/david t. perkins

---

From: Randy Presuhn <[email-masked]>
Date: Tue, 2 Jan 2001 17:22:55 -0800 (PST)

Hi -

> Message-Id: <[email-masked]>
> Date: Tue, 02 Jan 2001 15:53:12 -0800
> To: [email-masked]
> From: "David T. Perkins" <[email-masked]>
> Subject: ITU-T documents
...
> probably make them available.
...

A big THANK-YOU to both David Perkins & Dave Sidor!

 -------------------------------------------------------
 Randy Presuhn           [email-masked]
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141
 Fax:   +1 408 965-0359  2141 North First Street
 http://www.bmc.com/     San José, California 95131  USA
 -------------------------------------------------------
 My opinions and BMC's are independent variables.
 -------------------------------------------------------