Subject: RE: Disman in Yokohama

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Fri, 21 Jun 2002 10:10:37 -0400

Hi,

The alarm report control document "draft-ietf-disman-conditionmib-02.txt" has been posted on April 25 and available at
http://www.ietf.org/internet-drafts/draft-ietf-disman-conditionmib-02.txt

If there is any issue, please raise.

Regards,
Kam

> -----Original Message-----
> From: Randy Presuhn [mailto:[email-masked]]
> Sent: Thursday, June 20, 2002 5:08 PM
> To: [email-masked]
> Subject: Disman in Yokohama
> 
> 
> Hi -
> 
> I have requested a meeting slot in Yokohama.  I was hoping
> that we'd be able to avoid holding a meeting, but it's clear
> from the slow pace on the mailing list that we'll need to
> use our face-to-face time to finish off our work items.
> 
> Preliminary agenda:
> 
>     1. administratsiya
>     2. finishing the active alarm document
>     3. finishing the alarm report control document
>     4. wrap-up
> 
> Expected output: editors will know exactly what needs to
> be done so we can issue updated i-ds and do a final WG last
> call.
> 
> Editors: there is little time remaining for i-d submission.
> I'd appreciate it if you could ensure that current consensus
> i-ds will be available well before the meeting.
> 
>  ------------------------------------------------------
>  Randy Presuhn          BMC Software, Inc.  1-3141
>  [email-masked]  2141 North First Street
>  Tel: +1 408 546-1006   San Jose, California 95131  USA
>  ------------------------------------------------------
>  My opinions and BMC's are independent variables.
>  ------------------------------------------------------
>

---

From: "Elias Procopio Duarte Jr." <[email-masked]>
Date: Fri, 21 Jun 2002 18:47:23 -0300 (BRT)

Hi,

The clustering/replication document "draft-aldri-disman-replication-mib-01.txt"
has been submitted on June 19 and is available at

http://www.ietf.org/internet-drafts/draft-aldri-disman-replication-mib-01.txt

(Sorry we hadn't submitted it before!)

I would like to repeat the advantage of using replication for monitoring: you
have a systematic fault-tolerant fault-monitoring approach. 

If one of the key functions of network management is fault management, 
monitoring must be fault-tolerant! 

Please, take a look at the document! We are sure there is a contribution
there, but we need your interest and feedback. If there is interest, we
would like to ask Randy if there could possibly be a little slot for
discussion in Yokohama...

Cheers,

Elias