Subject: Document updates?

From: Randy Presuhn <[email-masked]>
Date: Fri, 23 Aug 2002 18:02:44 -0700 (PDT)

Hi -

In Yokohama, there were action items to generated updated documents.
When will these appear?

 ------------------------------------------------------
 Randy Presuhn          BMC Software, Inc.  SJC-1.3141
 [email-masked]  2141 North First Street
 Tel: +1 408 546-1006   San José, California 95131  USA
 ------------------------------------------------------
 My opinions and BMC's are independent variables.
 ------------------------------------------------------

---

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 28 Aug 2002 07:50:31 -0400

hi

The Alarm MIB is in final review and will be sent in by the
end of the week.

Sharon

-----Original Message-----
From: Randy Presuhn [mailto:[email-masked]]
Sent: Friday, August 23, 2002 9:03 PM
To: [email-masked]
Subject: Document updates?

Hi -

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Wed, 28 Aug 2002 15:24:41 -0400

Randy,

Per the action item, Version -03 of the ARC MIB has been submitted on 
July 29 and available at
http://www.ietf.org/internet-drafts/draft-ietf-disman-conditionmib-03.txt

Based on the recent comments on persistence, I have proposed to add a 
storage type object to the arc table. If there is no objection, I would 
like to submit soon a version -04 to incorporate the proposal.

Regards,
Kam

>  Tel: +1 408 546-1006   San Jose, California 95131  USA

---

From: Randy Presuhn <[email-masked]>
Date: Wed, 28 Aug 2002 13:51:50 -0700 (PDT)

Hi -

> Message-ID: <[email-masked]>
> From: "Lam, Hing-Kam (Kam)" <[email-masked]>
> To: "'Randy Presuhn'" <[email-masked]>, [email-masked]
> Subject: RE: Document updates?
> Date: Wed, 28 Aug 2002 15:24:41 -0400
...
> like to submit soon a version -04 to incorporate the proposal.
...

Go for it.