Subject: [Disman] FW: Pls issue IETF Last Call: draft-ietf-disman-conditionmib-09.t xt for Proposed Standard

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 4 Sep 2003 00:15:15 +0200

FYI... IETF Last Call has been Requested

Thanks,
Bert 

-----Original Message-----
From: Wijnen, Bert (Bert) 
Sent: woensdag 3 september 2003 23:57
To: Iesg-Secretary (E-mail)
Cc: Randy Bush (E-mail)
Subject: Pls issue IETF Last Call: draft-ietf-disman-conditionmib-09.txt
for Proposed Standard

I have also updated the ID-Tracker to "Last Call Requested"

The Last Call text in the ID-tracker is correct

Thanks,
Bert

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 4 Sep 2003 00:15:15 +0200

Thanks,
Bert 

-----Original Message-----
From: Wijnen, Bert (Bert) 
Sent: woensdag 3 september 2003 23:57
To: Iesg-Secretary (E-mail)
Cc: Randy Bush (E-mail)
Subject: Pls issue IETF Last Call: draft-ietf-disman-conditionmib-09.txt
for Proposed Standard

Thanks,
Bert