Subject: [Disman] Fwd: [RMONMIB] - statistical sampling for columnar objects

From: "Shailaja Yadawad" <[email-masked]>
Date: Sat, 10 Jan 2004 04:48:04 -0700

Hello,
 
I posted the following mail in the rmonmib wg. Thanks to Randy for
suggeting me to post my mail ( see below)  in this wg.
 
Thanks,
Shailaja.

>>> Shailaja Yadawad 1/9/2004 4:37:53 PM >>>

Hello,
 
If one wants to use the usr history group mib definition for the
columnar object, the user has to carry out the configuration separately
for each instance. Also, the monitoring application invariably has to
collect the history for all the instances. 

We have defined a new object definition using which one can collect the
history on selected instances of a columnar object and also one can
configure for the all the instances in one configuration setting.
 
Does anyone in this group have also felt the above mentioned needs?.
 
Regards,
Shailaja.

---

From: "Shailaja Yadawad" <[email-masked]>
Date: Sat, 10 Jan 2004 04:48:04 -0700

Hello,

Thanks,
Shailaja.

Hello,

 
 
Regards,
Shailaja.