Subject: [Disman] Disman session in Seoul

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 13 Feb 2004 14:23:22 -0800

Hi -

There has been some recent discussion about possible new
work in the disman working group.  There is also the question
of advancing some of the specifications that have come from this
working group.  In order to help reach some kind of closure,
I've requested a one-hour slot for disman in Seoul.

Disman's session is *currently* scheduled on Tuesday, March second
in the 17:00-18:00 time slot.  Since the agenda has not yet been
finalized, this date/time may change, so watch for the final agenda.

I'd like to get a good sense of whether there is sufficient interest and
need to continue work as a working group.  If there is, I'd like to know
which items enjoy adequate support.  At our last face-to-face meeting,
there seemed to be some interest in advancing some of our documents
to Draft Standard, but follow-through has been uneven.  Of course,
I *strongly* encourage folks to get those discussions underway on
this mailing list, so we can use our meeting time productively and provide
our AD with the information he needs to make a decision on how to proceed.

Please post to this mailing list any other pertinent topics you would like to
discuss, so I can submit an agenda in time for the Tuesday, February 24th
deadline.

Lack of discussion will be interpreted as disinterest, and I do not want
to waste resources on uninteresting work.

Randy

---

From: Juergen Quittek <[email-masked]>
Date: Mon, 16 Feb 2004 22:19:02 +0100

Randy,

In January Giorgio posted our draft of the Check MIB
(draft-nunzi-check-mib-00.txt), a light-weight combination
of the Event MIB and the Expression MIB for remote health
check operations on a large set of small managed devices.

If there is a disman session in Seoul, I would like to present this
MIB module and ask if there is any interest in standardizing it.

Thanks,

    Jürgen
-- 
Juergen Quittek        [email-masked]        Tel: +49 6221 90511-15
NEC Europe Ltd.,       Network Laboratories        Fax: +49 6221 90511-55
Kurfuersten-Anlage 36, 69115 Heidelberg, Germany   http://www.ccrle.nec.de

---

From: Juergen Quittek <[email-masked]>
Date: Mon, 16 Feb 2004 22:19:02 +0100

Randy,

Thanks,

    Jürgen

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 16 Feb 2004 14:26:57 -0800

Hi -

> From: "Juergen Quittek" <[email-masked]>
> To: "Randy Presuhn" <[email-masked]>; "Disman (E-mail)" <[email-masked]>
> Sent: Monday, February 16, 2004 1:19 PM
> Subject: Re: [Disman] Disman session in Seoul
...
> MIB module and ask if there is any interest in standardizing it.
...

Ok, I'll make sure this is on the agenda.
We're currently scheduled to meet at 17:00 on 2004-03-02 in Seoul.

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 16 Feb 2004 14:26:57 -0800

Hi -

...
...

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Thu, 26 Feb 2004 11:46:53 -0800

Hi -

...
...

In preparation for the session, are there any specific issues you'd
like us to think about here?

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Thu, 26 Feb 2004 11:46:53 -0800

Hi -

...
...

Randy