Subject: [Disman] Re: Liaison statement from ITU-T SG 13 to IETF DISMAN WG on Structured probable cause

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 23 Feb 2004 20:20:54 -0800

Hi -

As chair of the IETF disman WG, I'd like to thank you for sending
the liaison statement.  I will forward a copy to the disman WG
mailing list, and will also post a plain-text summary.

Randy Presuhn

> From: <[email-masked]>
> To: <[email-masked]>; <[email-masked]>
> Cc: <[email-masked]>; <[email-masked]>
> Sent: Monday, February 23, 2004 8:43 AM
> Subject: Liaison statement from ITU-T SG 13 to IETF DISMAN WG on Structured probable cause
>

>
> Please find enclosed a liaison statement from ITU-T SG 13 meeting (Geneva,
> 3-12 February 2004) addressed to the IETF DISMAN WG on Reply to the Liaison
> on structured probable cause.
>
> Best regards
>
>
> Georges Sebek
> ITU-T SG 13 Secretariat
>
>

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 23 Feb 2004 20:20:54 -0800

Hi -

Randy Presuhn