Subject: [Disman] Fw: Liaison statement from ITU-T SG 13 to IETF DISMAN WG on Structured probable cause

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 23 Feb 2004 20:25:29 -0800

Hi -

> From: <[email-masked]>
> To: <[email-masked]>; <[email-masked]>
> Cc: <[email-masked]>; <[email-masked]>
> Sent: Monday, February 23, 2004 8:43 AM
> Subject: Liaison statement from ITU-T SG 13 to IETF DISMAN WG on Structured probable cause
>
> Please find enclosed a liaison statement from ITU-T SG 13 meeting (Geneva,
> 3-12 February 2004) addressed to the IETF DISMAN WG on Reply to the Liaison
> on structured probable cause.
>
> Best regards
>
>
> Georges Sebek
> ITU-T SG 13 Secretariat
>
>

Here's a plain-text excerpt from the document.  The .pdf file is
attached to this message.

Question(s): 12, 17, 18/4; 3/13 Geneva, 3-12 February 2004

Ref. : TD 34 (PLEN)

Source: ITU-T SG 13 (Geneva, 3-12 February 2004)

Title: Reply to the Liaison on structured probable cause
LIAISON STATEMENT

To: SG4; cc: ITU-T SG 11, SG 15, SG 17, ETSI TISPAN WG8, ETSI for forwarding to
3GPP, T1M1, IETF DISMAN WG, TeleManagement Forum

Approval: Agreed to at SG 13 meeting

For: Information

Contact: Hiroshi Ohta
NTT
Japan
Tel: +81 422 59 3617
Fax: +81 422 59 3782
Email: [email-masked]

Q.3/13 appreciates your information on your recent development of structured probable cause. We
appreciate it if you would inform us on information related to this work.

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 23 Feb 2004 20:25:29 -0800

Hi -

Ref. : TD 34 (PLEN)

For: Information

Contact: Hiroshi Ohta
NTT
Japan
Tel: +81 422 59 3617
Fax: +81 422 59 3782