Subject: [Disman] Status of DISMAN-EVENT-MIB?

From: "Chapman, Ken" <[email-masked]>
Date: Fri, 27 Aug 2004 09:24:31 -0400

Hi,

What is the status of DISMAN-EVENT-MIB? 

I have a copy of draft-ietf-disman-event-mib-v2-01, which fixed some
things.  

Is there a more recent ID?

Will these changes ever make it into an RFC?

Are there any plans to progress this MIB to Draft Standard?

Ken Chapman

ThinkEngine Networks, Inc.

100 Nickerson Road

Marlborough, MA 01752

Phone: +1 508 597 0460

---

From: Ramanathan Kavasseri <[email-masked]>
Date: Fri, 27 Aug 2004 06:46:10 -0700

> Are there any plans to progress this MIB to Draft Standard?
Ken,

will post the latest rev today.

Ram