Subject: [Disman] DISMAN deployment

From: Yves Bertsch <[email-masked]>
Date: Wed, 09 Nov 2005 23:28:16 +0100

hello,

is it possible to find some documentation on implementation/deployment of DISMAN ?
which CPU, vendor ...
Thanks in advance
yb

---

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 9 Nov 2005 20:40:05 -0800

Hi -

> From: "Yves Bertsch" <[email-masked]>
> To: <[email-masked]>
> Sent: Wednesday, November 09, 2005 2:28 PM
> Subject: [Disman] DISMAN deployment
...
> is it possible to find some documentation on implementation/deployment of DISMAN ?
...

It might help to know which specific MIBs you are interested in.
You can also find some discussion of implementations in the
working group archives.

Randy