Subject: [DMM] [FPSM] next WebEx call

From: Marco Liebsch <[email-masked]>
Date: Tue, 3 Mar 2015 10:34:21 +0000

We'll have another WebEx call this week to discuss and resolve some open issues associated with
a solution draft for DMM Forwarding Path Configuration.

The call will be on Thursday, 05th March 2015
Time: 23:30 CET / 14:30 PST / 07:30 JST (Friday in Asia)
Duration: max 90min.

Best regards,
marco

---

From: Marco Liebsch <[email-masked]>
Date: Wed, 4 Mar 2015 12:03:26 +0000

For tomorrow's discussion, please use the WebEx information below to connect.

Best regards,
Marco

==================

FPSM

Thursday, March 5, 2015

2:30 pm  |  Pacific Standard Time (San Francisco, GMT-08:00)  |  1 hr

Join WebEx meeting<https://cisco.webex.com/ciscosales/j.php?MTID=m30abe4f3cd68e0713ff52368a6900220>

Meeting number:

200 642 348

Meeting password:

dmm

Join by phone

+1-408-525-6800 Call-in toll number (US/Canada)

+1-866-432-9903 Call-in toll-free number (US/Canada)

Access code: 200 642 348

Global call-in numbers<https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=304228257&tollFree=1>  |  Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Add this meeting<https://cisco.webex.com/ciscosales/j.php?MTID=m9348dab60263fe1d0b555ce5da0363e1> to your calendar.

Can't join the meeting? Contact support.<https://cisco.webex.com/ciscosales/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

From: dmm [mailto:[email-masked]] On Behalf Of Marco Liebsch
Sent: Dienstag, 3. März 2015 11:34
To: [email-masked]
Subject: [DMM] [FPSM] next WebEx call

Best regards,
marco