Subject: [DMM] Call for adoption confirmation: draft-gundavelli-dmm-lma-controlled-mag-params

From: Dapeng Liu <[email-masked]>
Date: Thu, 26 Nov 2015 00:02:58 +0800

Hello all,

In IETF94, we initiated the call for adoption for the draft:
draft-gundavelli-dmm-lma-controlled-mag-params:
http://tools.ietf.org/html/draft-gundavelli-dmm-lma-controlled-mag-params
Seems have got sufficient support during the meeting. We'd like to confirm
the call for adoption in the mailing list for 2 weeks.

Please send your opinion and comments to the list before December 9.

Thanks,
------
Best Regards,
Dapeng&Jouni

-- 

------
Best Regards,
Dapeng Liu

---

From: John Kaippallimalil <[email-masked]>
Date: Mon, 30 Nov 2015 17:02:07 +0000

Hi,
I’ve read the draft and think that it is ready for adoption.

PS: I already supported the call for adoption in IETF 94 meeting. 

BR,
John

From: dmm [mailto:[email-masked]] On Behalf Of Dapeng Liu
Sent: Wednesday, November 25, 2015 10:03 AM
To: dmm
Subject: [DMM] Call for adoption confirmation: draft-gundavelli-dmm-lma-controlled-mag-params

Hello all,

In IETF94, we initiated the call for adoption for the draft:
draft-gundavelli-dmm-lma-controlled-mag-params:  http://tools.ietf.org/html/draft-gundavelli-dmm-lma-controlled-mag-params
Seems have got sufficient support during the meeting. We'd like to confirm the call for adoption in the mailing list for 2 weeks.

Thanks,
------
Best Regards,
Dapeng&Jouni

-- 

------
Best Regards,
Dapeng Liu