Subject: [DMM] Call for adoption confirmation: draft-yan-dmm-hnprenum-03

From: Dapeng Liu <[email-masked]>
Date: Thu, 26 Nov 2015 00:02:58 +0800

Hello all,

In IETF94, we initiated the call for adoption for the draft:
 draft-yan-dmm-hnprenum-03
<http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03>:
http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03
Seems have got sufficient support during the meeting. We'd like to confirm
the call for adoption in the mailing list for 2 weeks.
Please send your opinion and comments to the list before December 9.

Thanks,
------
Best Regards,
Dapeng&Jouni

-- 

------
Best Regards,
Dapeng Liu

---

From: bohaofeng <[email-masked]>
Date: Mon, 30 Nov 2015 13:49:07 +0800 (CST)

Hi, all

I have read this draft again carefully and support the adoption of it as a WG draft.

Regards,
Bohao

2015-11-26 00:02:58，"Dapeng Liu" <[email-masked]> ：
> draft-yan-dmm-hnprenum-03:  http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03
>Seems have got sufficient support during the meeting. We'd like to confirm the call for adoption in the mailing list for 2 weeks.