Subject: [DMM] IPR call for draft-ietf-dmm-hnprenum-03

From: Dapeng Liu <[email-masked]>
Date: Fri, 02 Sep 2016 15:44:26 +0000

All authors:  please reply to this mail whether you are aware any IPR
related to this document: draft-ietf-dmm-hnprenum-03

Thanks,
Dapeng & Jouni

---

From: "Z.W. Yan" <[email-masked]>
Date: Mon, 5 Sep 2016 09:04:19 +0800

I am not aware of any related IPR.

2016-09-05 

Z.W. Yan 

发件人： Dapeng Liu 
发送时间： 2016-09-02  23:44:56 
收件人： draft-ietf-dmm-hnprenum 
抄送： dmm 
主题： [DMM] IPR call for draft-ietf-dmm-hnprenum-03 
 
All authors:  please reply to this mail whether you are aware any IPR related to this document: draft-ietf-dmm-hnprenum-03

Thanks,
Dapeng & Jouni