Subject: [DMM] IPR call for draft-ietf-dmm-4283mnids-02

From: Dapeng Liu <[email-masked]>
Date: Fri, 02 Sep 2016 15:39:14 +0000

All authors:  please reply to this mail whether you are aware any IPR
related to this document: draft-ietf-dmm-4283mnids-02

Thanks,
Dapeng & Jouni

---

From: Charlie Perkins <[email-masked]>
Date: Mon, 19 Sep 2016 14:31:37 -0700

Hello folks,

I am not aware of any IPR related to this document.

Regards,
Charlie P.

---

From: Vijay Devarapalli <[email-masked]>
Date: Mon, 19 Sep 2016 14:36:17 -0700

Hi,

There aren't any to my knowledge.

Thanks
Vijay

On Fri, Sep 2, 2016 at 8:39 AM, Dapeng Liu <[email-masked]> wrote:

> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm
>
>