Subject: [DMM] IPR call for draft-ietf-dmm-lma-controlled-mag-params-02

From: Dapeng Liu <[email-masked]>
Date: Fri, 02 Sep 2016 15:46:37 +0000

All authors:  please reply to this mail whether you are aware any IPR
related to this document: draft-ietf-dmm-lma-controlled-mag-params-02

Thanks,
Dapeng & Jouni

---

From: "Bertz, Lyle T [CTO]" <[email-masked]>
Date: Fri, 2 Sep 2016 19:59:08 +0000

There is no related IPR that I am aware of.

From: Dapeng Liu [mailto:[email-masked]]
Sent: Friday, September 02, 2016 10:47 AM
To: [email-masked]
Cc: dmm <[email-masked]>
Subject: IPR call for draft-ietf-dmm-lma-controlled-mag-params-02

All authors:  please reply to this mail whether you are aware any IPR related to this document: draft-ietf-dmm-lma-controlled-mag-params-02

Thanks,
Dapeng & Jouni

________________________________

This e-mail may contain Sprint proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.

---

From: "Dhananjay Patki (dhpatki)" <[email-masked]>
Date: Sat, 3 Sep 2016 06:47:00 +0000

I am not aware of any related IPR either.

Regards,
Dhananjay

Sent from Samsung Mobile

-------- Original message --------
From: "Bertz, Lyle T [CTO]" <[email-masked]>
Date:03/09/2016 01:29 (GMT+05:30)
To: Dapeng Liu <[email-masked]>, [email-masked]
Cc: dmm <[email-masked]>
Subject: Re: [DMM] IPR call for draft-ietf-dmm-lma-controlled-mag-params-02

Thanks,
Dapeng & Jouni

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Tue, 6 Sep 2016 15:00:48 +0000

I'm not aware of any IPR on this draft.

Sri

From: "Dhananjay Patki (dhpatki)" <[email-masked]<mailto:[email-masked]>>
Date: Friday, September 2, 2016 at 11:47 PM
To: "Bertz, Lyle T [CTO]" <[email-masked]<mailto:[email-masked]>>, Dapeng Liu <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: dmm <[email-masked]<mailto:[email-masked]>>
Subject: Re: [DMM] IPR call for draft-ietf-dmm-lma-controlled-mag-params-02
Resent-From: <[email-masked]<mailto:[email-masked]>>
Resent-To: <[email-masked]<mailto:[email-masked]>>, Sri Gundavelli <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>
Resent-Date: Friday, September 2, 2016 at 11:47 PM

Regards,
Dhananjay

Sent from Samsung Mobile

-------- Original message --------
From: "Bertz, Lyle T [CTO]" <[email-masked]<mailto:[email-masked]>>
Date:03/09/2016 01:29 (GMT+05:30)
To: Dapeng Liu <[email-masked]<mailto:[email-masked]>>, [email-masked]<mailto:[email-masked]>
Cc: dmm <[email-masked]<mailto:[email-masked]>>
Subject: Re: [DMM] IPR call for draft-ietf-dmm-lma-controlled-mag-params-02

From: Dapeng Liu [mailto:[email-masked]]
Sent: Friday, September 02, 2016 10:47 AM
To: [email-masked]<mailto:[email-masked]>
Cc: dmm <[email-masked]<mailto:[email-masked]>>
Subject: IPR call for draft-ietf-dmm-lma-controlled-mag-params-02

Thanks,
Dapeng & Jouni