Subject: [DMM] IPR call for draft-ietf-dmm-ondemand-mobility-07

From: Dapeng Liu <[email-masked]>
Date: Fri, 02 Sep 2016 15:49:07 +0000

All authors:  please reply to this mail whether you are aware any IPR
related to this document: draft-ietf-dmm-ondemand-mobility-07

Thanks,
Dapeng & Jouni

---

From: Alper Yegin <[email-masked]>
Date: Sat, 3 Sep 2016 10:37:28 +0300

https://datatracker.ietf.org/ipr/2309/