Subject: [DMM] Adoption call for RFC5149bis

From: Dapeng Liu <[email-masked]>
Date: Mon, 26 Sep 2016 02:32:39 +0000

Hello all,

We start a two weeks adoption call for the following draft:
https://www.ietf.org/archive/id/draft-ietf-netext-rfc5149bis-02.txt

Please send your support/objection with the reason before Oct. 10

Thanks,
Dapeng Liu

---

From: Jouni <[email-masked]>
Date: Tue, 27 Sep 2016 21:14:05 -0700

As an (old) author I support the adoption.

- Jouni

> On 25 Sep 2016, at 19:32, Dapeng Liu <[email-masked]> wrote:
> 
> Hello all,
> 
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Wed, 28 Sep 2016 04:15:39 +0000

I support the adoption.

Sri

On 9/27/16, 9:14 PM, "dmm on behalf of Jouni" <[email-masked] on