Subject: [DMM] Problem Statement for Mapping Systems in Identity Enabled Networks (-00 just published)

From: David Meyer <[email-masked]>
Date: Thu, 15 Sep 2016 08:48:05 -0700

Folks,

We're looking for comments on https://tools.ietf.org/html/draft-padma-ideas-
problem-statement-00. Please let us know if you have questions/comments and
please copy the IDEAS mailing list ([email-masked]).

Thanks,

Dave

---

From: Jouni <[email-masked]>
Date: Mon, 19 Sep 2016 10:40:42 -0700

Folks,

I recommend to take a look at this document. The part that goes into (3GPP) RAN discussion is pretty interesting. 

Regards,
	Jouni & Dapeng

> On 15 Sep 2016, at 08:48, David Meyer <[email-masked]> wrote:
> 
>> Folks,
>> 
>> We're looking for comments on https://tools.ietf.org/html/draft-padma-ideas-problem-statement-00. Please let us know if you have questions/comments and please copy the IDEAS mailing list ([email-masked]).
>> 
>> Thanks,
>> 
>> Dave
>> 
> 
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm

---

From: Dino Farinacci <[email-masked]>
Date: Mon, 19 Sep 2016 10:42:34 -0700

Are you referring to draft-padma-ideas-problem-statement-00 or something else? If the former, we are authors of the draft.  ;-)

Dino

> On Sep 19, 2016, at 10:40 AM, Jouni <[email-masked]> wrote:
> 
> Folks,
>

---

From: Jouni <[email-masked]>
Date: Mon, 19 Sep 2016 10:57:29 -0700

Sure and of cos I know you are the authors. As the DMM chair I just remind DMM WGers to take action and you were CCed for information.

Regards,
	Jouni

> On 19 Sep 2016, at 10:42, Dino Farinacci <[email-masked]> wrote:
>