Subject: Re: [DMM] IETF101 - Call for agenda items

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Sat, 24 Feb 2018 00:43:37 +0000

Gentle reminder. 

The DMM WG scheduled is to meet in London, on Tuesday; 15:50-18:20;
Afternoon session II.

https://datatracker.ietf.org/meeting/101/agenda.html

Please send your proposals that you want to be included in the agenda.

Sri

On 2/7/18, 1:16 PM, "dmm on behalf of Sri Gundavelli (sgundave)"
<[email-masked] on behalf of [email-masked]> wrote:

>The DMM working group is planning to meet in IETF 101, at London. If you
>need a presentation slot, please send your request
>to the chairs with the following information.
>
>
>Topic Name:
>Presenter Name:
>Time:
>Draft Reference:
>
>
>Thanks!
>Dapeng & Sri
>
>
>
>>
>
>_______________________________________________
>dmm mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/dmm

---

From: "Bogineni, Kalyani" <[email-masked]>
Date: Tue, 27 Feb 2018 19:02:47 +0000

Sri:

Can you include this in the agenda?

Topic Name: Optimized Mobile User Plane Solutions for 5G
Presenter Name: Kalyani Bogineni
Time: 30 minutes
Draft Reference: draft-bogineni-dmm-optimized-mobile-user-plane-solutions-xy.txt

Kalyani

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Sri Gundavelli (sgundave)
Sent: Friday, February 23, 2018 7:44 PM
To: [email-masked]
Subject: [E] Re: [DMM] IETF101 - Call for agenda items

Gentle reminder. 

The DMM WG scheduled is to meet in London, on Tuesday; 15:50-18:20; Afternoon session II.

https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_101_agenda.html&d=DwICAg&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=IdiSODh8aDRjdCeGgd9MznLHMYKgKcs_YSwXBDiaofh47oilzaXYRYETcBynUdpT&m=OTSVgI3ozPhs0c_LOcx1PVChX2jyMh1y88CmUR34HQs&s=lYub_Nr7BCAucf6sLruhiltVbjxQQqjGoQ5cBvaVxNY&e=

Sri

On 2/7/18, 1:16 PM, "dmm on behalf of Sri Gundavelli (sgundave)"
<[email-masked] on behalf of [email-masked]> wrote:

>The DMM working group is planning to meet in IETF 101, at London. If 
>you need a presentation slot, please send your request to the chairs 
>with the following information.
>
>
>Topic Name:
>Presenter Name:
>Time:
>Draft Reference:
>
>
>Thanks!
>Dapeng & Sri
>
>
>
>>
>
>https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailm
>an_listinfo_dmm&d=DwICAg&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&
>r=IdiSODh8aDRjdCeGgd9MznLHMYKgKcs_YSwXBDiaofh47oilzaXYRYETcBynUdpT&m=OT
>SVgI3ozPhs0c_LOcx1PVChX2jyMh1y88CmUR34HQs&s=aHD_lLO6FH_eeWxMo1COnoB44JL
>m1w359nC6QQzWwBg&e=

_______________________________________________
dmm mailing list
[email-masked]
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_dmm&d=DwICAg&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=IdiSODh8aDRjdCeGgd9MznLHMYKgKcs_YSwXBDiaofh47oilzaXYRYETcBynUdpT&m=OTSVgI3ozPhs0c_LOcx1PVChX2jyMh1y88CmUR34HQs&s=aHD_lLO6FH_eeWxMo1COnoB44JLm1w359nC6QQzWwBg&e=

---

From: "Bertz, Lyle T [CTO]" <[email-masked]>
Date: Wed, 28 Feb 2018 01:15:32 +0000

Sri:

Please add the following if Charlie has not already requested.

Topic Name: FPC update
Time: 30 minutes
Draft Reference: https://tools.ietf.org/html/draft-ietf-dmm-fpc-cpdp.txt

Lyle

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Sri Gundavelli (sgundave)
Sent: Friday, February 23, 2018 7:44 PM
To: [email-masked]
Subject: [E] Re: [DMM] IETF101 - Call for agenda items

Gentle reminder.

https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Furldefense.proofpoint.com%2Fv2%2Furl%3Fu%3Dhttps-3A__datatracker.ietf.org_meeting_101_agenda.html%26d%3DDwICAg%26c%3DudBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ%26r%3DIdiSODh8aDRjdCeGgd9MznLHMYKgKcs_YSwXBDiaofh47oilzaXYRYETcBynUdpT%26m%3DOTSVgI3ozPhs0c_LOcx1PVChX2jyMh1y88CmUR34HQs%26s%3DlYub_Nr7BCAucf6sLruhiltVbjxQQqjGoQ5cBvaVxNY%26e&data=02%7C01%7Clyle.t.bertz%40sprint.com%7C99419711144e4acc0b7508d57e14bb6c%7C4f8bc0acbd784bf5b55f1b31301d9adf%7C0%7C0%7C636553549876619847&sdata=nZtS8fKZAogt5WDtoJE2x%2BSL687LS9uTQHcMzjqPEtU%3D&reserved=0=

Sri

On 2/7/18, 1:16 PM, "dmm on behalf of Sri Gundavelli (sgundave)"
<[email-masked] on behalf of [email-masked]> wrote:

>https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Furldef
>ense.proofpoint.com%2Fv2%2Furl%3Fu%3Dhttps-3A__www.ietf.org_mailm&data=
>02%7C01%7Clyle.t.bertz%40sprint.com%7C99419711144e4acc0b7508d57e14bb6c%
>7C4f8bc0acbd784bf5b55f1b31301d9adf%7C0%7C0%7C636553549876619847&sdata=4
>h7eVUi%2BAn4st70TnM72Zus2yZzDa2zq%2Bmjsyl5pitk%3D&reserved=0

_______________________________________________
dmm mailing list
[email-masked]
https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Furldefense.proofpoint.com%2Fv2%2Furl%3Fu%3Dhttps-3A__www.ietf.org_mailman_listinfo_dmm%26d%3DDwICAg%26c%3DudBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ%26r%3DIdiSODh8aDRjdCeGgd9MznLHMYKgKcs_YSwXBDiaofh47oilzaXYRYETcBynUdpT%26m%3DOTSVgI3ozPhs0c_LOcx1PVChX2jyMh1y88CmUR34HQs%26s%3DaHD_lLO6FH_eeWxMo1COnoB44JLm1w359nC6QQzWwBg%26e&data=02%7C01%7Clyle.t.bertz%40sprint.com%7C99419711144e4acc0b7508d57e14bb6c%7C4f8bc0acbd784bf5b55f1b31301d9adf%7C0%7C0%7C636553549876619847&sdata=K7xP51wxvCzY%2BQHZxTCZr7yBQGHYyFnfr1RZD4W3XJ0%3D&reserved=0=

_______________________________________________
dmm mailing list
[email-masked]
https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fdmm&data=02%7C01%7Clyle.t.bertz%40sprint.com%7C99419711144e4acc0b7508d57e14bb6c%7C4f8bc0acbd784bf5b55f1b31301d9adf%7C0%7C0%7C636553549876629856&sdata=H0NCCFi7AlJJiFANpx3EgNipqqPsuAm4hHDkp76tE%2BU%3D&reserved=0

________________________________

This e-mail may contain Sprint proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.