Subject: Re: [DMM] WGLC on draft-ietf-dmm-srv6-mobile-uplane-11

From: Keyur Patel <[email-masked]>
Date: Mon, 19 Apr 2021 04:43:20 +0000

Hi DMM Chairs,

I fully support the draft WGLC.

Best Regards,
Keyur

Begin forwarded message:

From: "Sri Gundavelli \(sgundave\)" <sgundave=[email-masked]<mailto:sgundave=[email-masked]>>
Subject: [DMM] WGLC on draft-ietf-dmm-srv6-mobile-uplane-11
Date: April 7, 2021 at 10:35:09 AM PDT
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

Working Group:

As we discussed in the last IETF meeting, we are issuing WGLC on draft-ietf-dmm-srv6-mobile-uplane-11.
The document went through several revisions and there were good amount of reviews on this document. I am very pleased with the quality of this document. The authors have addressed all the comments and there are no open issues that we are tracking at this time. We believe the document is ready for IESG reviews and like to confirm the same from the working group.

The following message commences a two week WGLC for all feedback.

Document Link:
https://www.ietf.org/archive/id/draft-ietf-dmm-srv6-mobile-uplane-11.txt

Please post any comments/concerns on this document.

Thanks!
Sri

_______________________________________________
dmm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dmm

---

From: Antonio Cianfrani <[email-masked]>
Date: Mon, 19 Apr 2021 13:09:56 +0200

Dear DMM Chairs,
I fully support  draft-ietf-dmm-srv6-mobile-uplane-11. I believe that the
work is mature and its open source implementations can be very useful.
Kind regards,
Antonio Cianfrani

Il giorno lun 19 apr 2021 alle ore 06:43 Keyur Patel <[email-masked]> ha
scritto:

> *From: *"Sri Gundavelli \(sgundave\)" <sgundave=[email-masked]
> >
>
> *Subject: [DMM] WGLC on draft-ietf-dmm-srv6-mobile-uplane-11*
>
> *Date: *April 7, 2021 at 10:35:09 AM PDT
>
> *To: *"[email-masked]" <[email-masked]>
>
>
>
> Working Group:
>
>
>
> The document went through several revisions and there were good amount of
> reviews on this document. I am very pleased with the quality of this
> document. The authors have addressed all the comments and there are no open
> issues that we are tracking at this time. We believe the document is ready
> for IESG reviews and like to confirm the same from the working group.
>
>
>
> [email-masked]
> [email-masked]

-- 
________________________________________________________
Le informazioni 
contenute in questo messaggio di posta elettronica sono strettamente 
riservate e indirizzate esclusivamente al destinatario. Si prega di non 
leggere, fare copia, inoltrare a terzi o conservare tale messaggio se non 
si è il legittimo destinatario dello stesso. Qualora tale messaggio sia 
stato ricevuto per errore, si prega di restituirlo al mittente e di 
cancellarlo permanentemente dal proprio computer.
The information contained 
in this e mail message is strictly confidential and intended for the use of 
the addressee only.  If you are not the intended recipient, please do not 
read, copy, forward or store it on your computer. If you have received the 
message in error, please forward it back to the sender and delete it 
permanently from your computer system.

-- 

Fai crescere i nostri giovani ricercatori,
dona il 5 per mille alla 
Sapienza
*codice fiscale 80209930587*