Subject: [dnsext] [[email-masked]: Fwd: Fwd: (Forward to attendees) Meeting invitation: DNSEXT WG Virtual Meeting]

From: Andrew Sullivan <[email-masked]>
Date: Wed, 10 Feb 2010 11:45:19 -0500

Dear colleagues,

Attached, please find the details for joining the DNSEXT virtual
meeting on 2010-02-16.  I'll also post this to the WG wiki.

Best regards,

Andrew

-- 
Andrew Sullivan
[email-masked]
Shinkuro, Inc.

Subject: Fwd: Fwd: (Forward to attendees) Meeting invitation: DNSEXT WG Virtual Meeting
From: Olafur Gudmundsson <[email-masked]>
To: [email-masked]
Date: Wed, 10 Feb 2010 10:17:33 -0500

-------- Original Message --------
Subject: 	Fwd: (Forward to attendees) Meeting invitation: DNSEXT WG
Virtual Meeting
Date: 	Tue, 12 Jan 2010 15:23:42 -0800
From: 	Alexa Morris <[email-masked]>
To: 	Olafur Gudmundsson <[email-masked]>

Begin forwarded message:

> *From: *IETF Secretariat <[email-masked]
> <mailto:[email-masked]>>
> *Date: *January 12, 2010 3:16:36 PM PST
> *To: [email-masked] <mailto:[email-masked]>
> *Subject: **(Forward to attendees) Meeting invitation: DNSEXT WG
> Virtual Meeting*
> *Reply-To: [email-masked] <mailto:[email-masked]>
>
> **** You can forward this email invitation to attendees ****
>
> Hello ,
>
> IETF Secretariat invites you to attend this online meeting.
>
> Topic: DNSEXT WG Virtual Meeting
> Date: Tuesday, February 16, 2010
> Time: 10:00 am, Eastern Standard Time (New York, GMT-05:00)
> Meeting Number: 965 074 219
> Meeting Password: dnsext
>
>
> -------------------------------------------------------
> To join the online meeting (Now from iPhones too!)
> -------------------------------------------------------
> 1. Go to
> https://workgreen.webex.com/workgreen/j.php?ED=131304617&UID=0&PW=NNjQ4NGE3NDZj&RT=MiMxMQ%3D%3D
> <https://workgreen.webex.com/workgreen/j.php?ED=131304617&UID=0&PW=NNjQ4NGE3NDZj&RT=MiMxMQ%3D%3D>
>
> 2. Enter your name and email address.
> 3. Enter the meeting password: dnsext
> 4. Click "Join Now".
>
> To view in other time zones or languages, please click the link:
> https://workgreen.webex.com/workgreen/j.php?ED=131304617&UID=0&PW=NNjQ4NGE3NDZj&ORT=MiMxMQ%3D%3D
> <https://workgreen.webex.com/workgreen/j.php?ED=131304617&UID=0&PW=NNjQ4NGE3NDZj&ORT=MiMxMQ%3D%3D>
>
>
> -------------------------------------------------------
> To join the audio conference only
> -------------------------------------------------------
> To receive a call back, provide your phone number when you join the
> meeting, or call the number below and enter the access code.
> Call-in toll number (US/Canada): 1-408-792-6300
> Global call-in numbers:
> https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=131304617&
> ;tollFree=0
> <https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=131304617&tollFree=0>
>
>
> Access code:965 074 219
>
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://workgreen.webex.com/workgreen/mc
> 2. On the left navigation bar, click "Support".
>
> You can contact me at:
> [email-masked] <mailto:[email-masked]>
> 1-510-492-4081
>
> To add this meeting to your calendar program (for example Microsoft
> Outlook), click this link:
> https://workgreen.webex.com/workgreen/j.php?ED=131304617&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=FW1o-o87MNSAwJ0tQD06u3ugO1UbXUYzUY0njk6tr3w=&RT=MiMxMQ%3D%3D
> <https://workgreen.webex.com/workgreen/j.php?ED=131304617&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=FW1o-o87MNSAwJ0tQD06u3ugO1UbXUYzUY0njk6tr3w=&RT=MiMxMQ%3D%3D>
> *
> The playback of UCF (Universal Communications Format) rich media files
> requires appropriate players. To view this type of rich media files in
> the meeting, please check whether you have the players installed on
> your computer by going to
> https://workgreen.webex.com/workgreen/systemdiagnosis.php
>
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
>
> http://www.webex.com
>
>
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows
> audio and any documents and other materials exchanged or viewed during
> the session to be recorded. By joining this session, you automatically
> consent to such recordings. If you do not consent to the recording, do
> not join the session.
> *
*
*
*
-----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA 94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked] <mailto:[email-masked]>

Managed by Association Management Solutions (AMS)
Forum Management, Me eting and Event Planning
www.amsl.com <http://www.amsl.com/>
*
*
*

---

From: Paul Vixie <[email-masked]>
Date: Wed, 10 Feb 2010 17:04:52 +0000

andrew, i'd like a few minutes to talk about clone zones, if possible. --paul

---

From: Paul Hoffman <[email-masked]>
Date: Wed, 10 Feb 2010 11:52:03 -0800

>andrew, i'd like a few minutes to talk about clone zones, if possible. --paul

What are "clone zones"? I have just scanned the Internet Drafts directory, and can't find them mentioned in any draft. Is this a proposal for which you will have a draft before the interim meeting?

--Paul Hoffman, Director
--VPN Consortium