Subject: Re: I-D ACTION:draft-ietf-dnsop-dontpublish-unreachable-03.txt

From: Thomas Narten <[email-masked]>
Date: Sun, 03 Mar 2002 20:25:29 -0500

Daniel Senie <[email-masked]> writes:

> Bill Manning's draft is, in my opinion, the document to refer to rather 
> than listing in this document.

You might want to have a look at draft-iana-special-ipv4-00.txt.

Thomas

---

From: Bill Manning <[email-masked]>
Date: Sun, 3 Mar 2002 18:50:19 -0800 (PST)

% Daniel Senie <[email-masked]> writes:
% 
% > Bill Manning's draft is, in my opinion, the document to refer to rather 
% > than listing in this document.
% 
% You might want to have a look at draft-iana-special-ipv4-00.txt.
% 
% Thomas
% 

Nice draft. I wish they would have been willing to work with me on 
it as it duplicates most of the work done in my drafts over the
past five years.

--bill