Subject: Is there any DNS monitor software?

From: "bill" <[email-masked]>
Date: Wed, 10 Jul 2002 17:16:15 +0800

Hi, folks:

I am thinking to set up a platform to test DNS server performance and security and reliability. Can anyone give me some suggestion and advice on where should I go to find any DNS monitor software?

Thank you.

Bill

CNNIC

2002/06/10

---

From: "Eric A. Hall" <[email-masked]>
Date: Mon, 10 Jun 2002 05:30:58 -0500

on 7/10/2002 4:16 AM bill said the following:

> I am thinking to set up a platform to test DNS server performance and
> security and reliability. Can anyone give me some suggestion and advice
> on where should I go to find any DNS monitor software?

http://www.miceandmen.com might have what you want

-- 
Eric A. Hall                                        http://www.ehsco.com/
Internet Core Protocols          http://www.oreilly.com/catalog/coreprot/