Subject: [dnsop] KROd 1.0rc2

From: David Fort <[email-masked]>
Date: Fri, 02 Apr 2004 15:37:30 +0200

The IDsA project (http://idsa.irisa.fr/index.php?lang=en) has just the
second release candidate for KROd 1.0. KROd is a daemon that automate the
keyrollover in DNSSEC. KROd can also be used to "DNSSECify" normal DNS
zones. KROd is still an experimental product and as such shouldn't be used
in production environment.

More informations/downloads can be found here:
    http://idsa.irisa.fr/index.php?page=kro&lang=en

-- 
Fort David, Projet IDsA
IRISA-INRIA, Campus de Beaulieu, 35042 Rennes cedex, France
Tél: +33 (0) 2 99 84 71 33

.
dnsop resources:_____________________________________________________
web user interface: http://darkwing.uoregon.edu/~llynch/dnsop.html
mhonarc archive: http://darkwing.uoregon.edu/~llynch/dnsop/index.html

---

From: David Fort <[email-masked]>
Date: Mon, 05 Apr 2004 18:23:48 +0200

[email-masked] wrote:

>On Fri, Apr 02, 2004 at 03:37:30PM +0200, David Fort wrote:
>  
>
>>KROd is a daemon that automate the keyrollover in DNSSEC. KROd can also be
>>    
>>
>  
>
[...]

>-rw-r--r--   1 4779     29016     176701 Feb 16 12:49 KROd-1.0rc1.tar.gz
>-rw-r-----   1 4779     29016     129864 Mar 11 16:37 KROd-1.0rc2.tar.bz2
>226 Transfer complete.
>ftp> get KROd-1.0rc2.tar.bz2
>local: KROd-1.0rc2.tar.bz2 remote: KROd-1.0rc2.tar.bz2
>227 Entering Passive Mode (131,254,254,10,112,150)
>550 KROd-1.0rc2.tar.bz2: Permission denied.
>  
>
Corrected

.