Subject: [dnsop] Request for a new WGLC

From: Jaehoon Jeong <[email-masked]>
Date: Wed, 29 Sep 2004 14:33:44 -0700 (PDT)

Hi David,

As you can see, our new draft for IPv6 DNS
configuration has hit the IETF repository:
http://www.ietf.org/internet-drafts/draft-ietf-dnsop-ipv6-dns-configuration-04.txt

Could you issue another WGLC?
Will this WGLC take 2 weeks?
Couldn't we shorten the time to 1 week for expedition?
I think all the issues and comments have finally been
resolved in this version.

Thanks.

Paul

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 
.
dnsop resources:_____________________________________________________
web user interface: http://darkwing.uoregon.edu/~llynch/dnsop.html
mhonarc archive: http://darkwing.uoregon.edu/~llynch/dnsop/index.html

---

From: David Meyer <[email-masked]>
Date: Thu, 30 Sep 2004 05:33:26 -0700

>> Will this WGLC take 2 weeks?

	Yes.

>> resolved in this version.

	2 weeks is standard. I see no reason to alter that.

	Dave
.