Subject: Re: [DNSOP] DNS resolver loop for a ccTLD .bg

From: Kim Davies <[email-masked]>
Date: Tue, 20 Mar 2007 11:14:29 -0700

Zvezdelin Vladov wrote:
> 
> I didn't know where to go to, for such kind of
> problem, so I am writing here.
> 
> When a resolve for a ccTLD .bg, there is
> a loop going on, maybe somewhere at  auth01.ns.uu.net.

FYI, auth01.ns.uu.net was removed from the root zone as an authority for
.bg on 2007-03-09.

kim

_______________________________________________
DNSOP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dnsop

---

From: Kim Davies <[email-masked]>
Date: Tue, 20 Mar 2007 11:14:29 -0700

kim