Subject: Re: [DNSOP] New Draft Charter

From: Peter Koch <[email-masked]>
Date: Mon, 14 Apr 2008 16:18:53 +0200

Dear WG,

> Rob and I will coordinate with the bmwg chair on the "perf & measurement" part
> of the charter and then issue a WGLC, after which we'll enter negotiations with
> the AD(s) regarding deliverables and milestones.

just FYI, this is still ongoing.  Nothing controversial, but since we're
trying to address lab performance testing and actual real life issues
at the same time, there are two WGs to coordinate with.

-Peter
_______________________________________________
DNSOP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dnsop

---

From: Peter Koch <[email-masked]>
Date: Mon, 14 Apr 2008 16:18:53 +0200

Dear WG,

-Peter